<!doctype html>
<html lang="sq">



<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<!--Redbull webover sporti-->
<!--<script type="text/javascript" src="http://www.panorama.com.al/sport/wp-content/static/splash/splashpage.js">
</script>-->
<!--fundi i Redbull webover sporti-->

<meta http-equiv="refresh" content="300" />



<div class="bannersLeft">
<div>			<div class="textwidget"><!--<div style="left: 70%;    position: relative;   top: 5px;   width: 135px; text-align:right">
<img width="135" height="300" src="http://www.panorama.com.al/sport/wp-content/static/aplikacionmobiledesktop.jpg"  /></div>-->

<!--<script src="//ssp.adxpremium.com/adj?auid=78"></script>-->
</div>
		</div>	
		</div>
		<div class="bannersRight">
				
		</div>

	<!-- Set charset -->
	<meta charset="UTF-8">

	<!-- Title -->
	<title>  Panorama Sport | Gazeta me e shitur sportive ne vend</title>

	<!-- Set Pingback -->
	<script src="/cdn-cgi/apps/head/w9QkdkgmCBx6Re2qLOphPYLppto.js"></script><link rel="pingback" href="http://www.panorama.com.al/sport/xmlrpc.php">

	<!-- Favicon -->
	<link rel="icon" href="http://www.panorama.com.al/sport/wp-content/themes/report/favicon.ico">
	<link rel="apple-touch-icon" href="http://www.panorama.com.al/sport/wp-content/themes/report/apple-touch-icon.png">

	<!-- Mobile viewport -->
	<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1">
	<meta name="google-site-verification" content="u2tprxgnjup4x26JZCRDLcJYEVCZl9YviZfnTmw2h-I" />
	
	

	<link rel='stylesheet' id='otw_grid_manager-css'  href='http://www.panorama.com.al/sport/wp-content/plugins/otw-sidebar-widget-manager/include/otw_components/otw_grid_manager/css/otw-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw_shortocde-css'  href='http://www.panorama.com.al/sport/wp-content/plugins/otw-sidebar-widget-manager/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw_sbm.css-css'  href='http://www.panorama.com.al/sport/wp-content/plugins/otw-sidebar-widget-manager/css/otw_sbm.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.panorama.com.al/sport/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-frontend-css-css'  href='http://www.panorama.com.al/sport/wp-content/plugins/touchcarousel/touchcarousel/touchcarousel.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-black-and-white-css'  href='http://www.panorama.com.al/sport/wp-content/plugins/touchcarousel/touchcarousel/black-and-white-skin/black-and-white-skin.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-scss-css'  href='http://www.panorama.com.al/sport/wp-content/uploads/wp-sass-cache/theme-style-scss.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.panorama.com.al/sport/wp-content/themes/report/style.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-icons-css'  href='http://www.panorama.com.al/sport/wp-content/themes/report/css/font-awesome.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-title-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A700&#038;ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-quote-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic&#038;ver=4.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.panorama.com.al/sport/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.panorama.com.al/sport/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.panorama.com.al/sport/wp-content/plugins/otw-sidebar-widget-manager/js/jquery.sticky.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://www.panorama.com.al/sport/wp-content/plugins/otw-sidebar-widget-manager/js/otw_sticky_sidebars.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://www.panorama.com.al/sport/wp-content/plugins/touchcarousel/touchcarousel/jquery.touchcarousel.min.js?ver=1.0'></script>
<link rel='canonical' href='http://www.panorama.com.al/sport/' />
<link rel='shortlink' href='http://www.panorama.com.al/sport/' />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efefef; }
</style>
		<style type="text/css">
		.touchcarousel.tc-layout-1 .touchcarousel-item {
	width: 665px;
	height: 500px;
	position: relative;
}
.touchcarousel.tc-layout-1 .touchcarousel-item p {
	margin: 0;
	padding: 0;
}
.touchcarousel.tc-layout-1 .touchcarousel-item a img {
	max-height: 500px;
}
.touchcarousel.tc-layout-1 .tc-desc {
	position: absolute;
	left: 0;
	bottom: 0;
	width: 100%;
	height: 115px;
	
	background: #333;
	background: #ffffff;
    /*background: rgba(0,0,0,0.65);*/
}
.touchcarousel.tc-layout-1 .tc-desc h4 {
	/*margin: 7px 15px 0 15px;*/
	padding: 0;
color:#063d6c;
}
.touchcarousel.tc-layout-1 .tc-desc h4 a {
	font-size: 36px;
	line-height: 1.4em;
	font-weight: normal;
	/*font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;*/
	border: 0;
	text-decoration: none;
}

.touchcarousel.tc-layout-1 .tc-meta {
	margin-left: 15px;
	display: block;
}
.touchcarousel.tc-layout-1 .tc-meta,
.touchcarousel.tc-layout-1 .tc-meta a {
	/* font-family: Georgia, serif;*/
	font-size: 14px;
	line-height: 1.4em;
	font-weight: normal;
	font-style: italic;
	color: #BBB;
}
		</style>
			
		
<script type='text/javascript' src='http://www.panorama.com.al/sport/wp-content/themes/report/js/ajax.js'></script>
<script async src="//ads.panorama.com.al/www/delivery/asyncjs.php"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22072117-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"M2nog1awAe00il", domain:"panorama.com.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=M2nog1awAe00il" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/panorama-panorama-sport/loader.js',
  'tb_loader_script');
</script> 
	
	</head>

<body class="home page page-id-280025 page-template page-template-page-no-title page-template-page-no-title-php custom-background" postidpanorama="280025">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.com/sq_AL/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '160375530664671',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.com/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

	<!-- Customizer -->
	
	<!-- Header -->
		<header class="header is-advertising">

		<div class="container">
		<!--mundesi reklame siper fare-->

<!--mundesi reklame siper fare-->

			<!-- Row -->
			<div class="header_top-row">

				
				<nav class="header_small-nav">
					<div class="menu"><ul><li class="page_item page-item-1267"><a href="http://www.panorama.com.al/sport/ada/">Ada</a></li><li class="page_item page-item-131398"><a href="http://www.panorama.com.al/sport/albpetrol/">Albpetrol</a></li><li class="page_item page-item-709"><a href="http://www.panorama.com.al/sport/apolonia/">Apolonia</a></li><li class="page_item page-item-1269"><a href="http://www.panorama.com.al/sport/besa/">Besa</a></li><li class="page_item page-item-1261"><a href="http://www.panorama.com.al/sport/beselidhja/">Beselidhja</a></li><li class="page_item page-item-1283"><a href="http://www.panorama.com.al/sport/burreli/">Burreli</a></li><li class="page_item page-item-1275"><a href="http://www.panorama.com.al/sport/butrinti/">Butrinti</a></li><li class="page_item page-item-713"><a href="http://www.panorama.com.al/sport/bylis/">Bylis</a></li><li class="page_item page-item-46767"><a href="http://www.panorama.com.al/sport/dinamo-2/">Dinamo</a></li><li class="page_item page-item-697"><a href="http://www.panorama.com.al/sport/dinamo/">Dinamo</a></li><li class="page_item page-item-1273"><a href="http://www.panorama.com.al/sport/elbasani/">Elbasani</a></li><li class="page_item page-item-47293"><a href="http://www.panorama.com.al/sport/euro-2012/">Euro 2012</a></li><li class="page_item page-item-1742"><a href="http://www.panorama.com.al/sport/euro-2016/">Euro 2016</a></li><li class="page_item page-item-701"><a href="http://www.panorama.com.al/sport/flamurtari/">Flamurtari</a></li><li class="page_item page-item-278279"><a href="http://www.panorama.com.al/sport/golashenuesit/">Golashënuesit</a></li><li class="page_item page-item-1291"><a href="http://www.panorama.com.al/sport/golashenuesit-superiore/">Golashënuesit Superiore</a></li><li class="page_item page-item-1277"><a href="http://www.panorama.com.al/sport/gramozi/">Gramozi</a></li><li class="page_item page-item-1271"><a href="http://www.panorama.com.al/sport/gramshi/">Gramshi</a></li><li class="page_item page-item-1285"><a href="http://www.panorama.com.al/sport/himara/">Himara</a></li><li class="page_item page-item-1289"><a href="http://www.panorama.com.al/sport/iliria/">Iliria</a></li><li class="page_item page-item-1317"><a href="http://www.panorama.com.al/sport/kalendari-kat-ii/">Kalendari  Kat. II</a></li><li class="page_item page-item-1433"><a href="http://www.panorama.com.al/sport/kalendari-2b/">Kalendari 2B</a></li><li class="page_item page-item-298750"><a href="http://www.panorama.com.al/sport/euro-2016-ndeshjet/">Kalendari Euro 2016</a></li><li class="page_item page-item-1309 page_item_has_children"><a href="http://www.panorama.com.al/sport/kalendari-kat-1/">Kalendari kat 1</a></li><li class="page_item page-item-1253"><a href="http://www.panorama.com.al/sport/kalendari-superiore/">Kalendari Superiore</a></li><li class="page_item page-item-1329"><a href="http://www.panorama.com.al/sport/kalendari-u-17/">Kalendari U-17</a></li><li class="page_item page-item-1331"><a href="http://www.panorama.com.al/sport/kalendari-u-19/">Kalendari U-19</a></li><li class="page_item page-item-216723"><a href="http://www.panorama.com.al/sport/kalendari-i-boterorit-2014/">Kalendari, Botërori 2014</a></li><li class="page_item page-item-175140"><a href="http://www.panorama.com.al/sport/kalendari-brazil-2014/">Kalendari, Brazil 2014</a></li><li class="page_item page-item-46775"><a href="http://www.panorama.com.al/sport/kamza-2/">Kamza</a></li><li class="page_item page-item-746"><a href="http://www.panorama.com.al/sport/kamza/">Kamza</a></li><li class="page_item page-item-705"><a href="http://www.panorama.com.al/sport/kastrioti/">Kastrioti</a></li><li class="page_item page-item-78"><a href="http://www.panorama.com.al/sport/kontakt/">Kontakt</a></li><li class="page_item page-item-1263"><a href="http://www.panorama.com.al/sport/kukesi/">Kukesi</a></li><li class="page_item page-item-750"><a href="http://www.panorama.com.al/sport/laci/">Laçi</a></li><li class="page_item page-item-1232"><a href="http://www.panorama.com.al/sport/livescore/">LIVESCORE</a></li><li class="page_item page-item-1259"><a href="http://www.panorama.com.al/sport/luftetari/">Luftetari</a></li><li class="page_item page-item-1265"><a href="http://www.panorama.com.al/sport/lushnja/">Lushnja</a></li><li class="page_item page-item-1279"><a href="http://www.panorama.com.al/sport/mamurrasi/">Mamurrasi</a></li><li class="page_item page-item-297421"><a href="http://www.panorama.com.al/sport/mobile-home/">MOBILE HOME</a></li><li class="page_item page-item-46771"><a href="http://www.panorama.com.al/sport/naftetari/">Naftëtari</a></li><li class="page_item page-item-23354"><a href="http://www.panorama.com.al/sport/ndeshje-live/">Ndeshje Live</a></li><li class="page_item page-item-1769"><a href="http://www.panorama.com.al/sport/ndeshjet-champions/">Ndeshjet Champions</a></li><li class="page_item page-item-1341"><a href="http://www.panorama.com.al/sport/ndeshjet-e-kupes/">Ndeshjet e Kupes</a></li><li class="page_item page-item-1771"><a href="http://www.panorama.com.al/sport/ndeshjet-euroliga/">Ndeshjet Euroliga</a></li><li class="page_item page-item-1773"><a href="http://www.panorama.com.al/sport/palmares-champions/">Palmares Champions</a></li><li class="page_item page-item-1775"><a href="http://www.panorama.com.al/sport/palmares-euroliga/">Palmares Euroliga</a></li><li class="page_item page-item-1343"><a href="http://www.panorama.com.al/sport/palmares-i-kupes/">Palmares i Kupes</a></li><li class="page_item page-item-1255"><a href="http://www.panorama.com.al/sport/palmares-superiore/">Palmares Superiore</a></li><li class="page_item page-item-280025 current_page_item"><a href="http://www.panorama.com.al/sport/">Panorama Sport</a></li><li class="page_item page-item-46769"><a href="http://www.panorama.com.al/sport/partizani/">Partizani</a></li><li class="page_item page-item-46777"><a href="http://www.panorama.com.al/sport/pogradeci-2/">Pogradeci</a></li><li class="page_item page-item-216596"><a href="http://www.panorama.com.al/sport/privacy/">Privacy</a></li><li class="page_item page-item-278275"><a href="http://www.panorama.com.al/sport/renditja/">Renditja</a></li><li class="page_item page-item-1322"><a href="http://www.panorama.com.al/sport/renditja-2b/">Renditja 2B</a></li><li class="page_item page-item-1759"><a href="http://www.panorama.com.al/sport/renditja-angli/">Renditja Angli</a></li><li class="page_item page-item-1761"><a href="http://www.panorama.com.al/sport/renditja-gjermani/">Renditja Gjermani</a></li><li class="page_item page-item-1757"><a href="http://www.panorama.com.al/sport/renditja-itali/">Renditja Itali</a></li><li class="page_item page-item-1320"><a href="http://www.panorama.com.al/sport/renditja-kat-ii/">Renditja Kat. II</a></li><li class="page_item page-item-1763"><a href="http://www.panorama.com.al/sport/renditja-spanje/">Renditja Spanje</a></li><li class="page_item page-item-335634"><a href="http://www.panorama.com.al/sport/renditje-basket/">Renditje Basket</a></li><li class="page_item page-item-1333"><a href="http://www.panorama.com.al/sport/renditje-u-17/">Renditje U-17</a></li><li class="page_item page-item-1335"><a href="http://www.panorama.com.al/sport/renditje-u-19/">Renditje U-19</a></li><li class="page_item page-item-335635"><a href="http://www.panorama.com.al/sport/renditje-volejboll/">Renditje Volejboll</a></li><li class="page_item page-item-76"><a href="http://www.panorama.com.al/sport/rreth-nesh/">Rreth nesh</a></li><li class="page_item page-item-715"><a href="http://www.panorama.com.al/sport/shkumbini/">Shkumbini</a></li><li class="page_item page-item-707"><a href="http://www.panorama.com.al/sport/skenderbeu/">Skenderbeu</a></li><li class="page_item page-item-1281"><a href="http://www.panorama.com.al/sport/skrapari/">Skrapari</a></li><li class="page_item page-item-1744"><a href="http://www.panorama.com.al/sport/skuadra/">Skuadra</a></li><li class="page_item page-item-1753"><a href="http://www.panorama.com.al/sport/skuadra-u-17/">Skuadra U-17</a></li><li class="page_item page-item-1751"><a href="http://www.panorama.com.al/sport/skuadra-u-19/">Skuadra U-19</a></li><li class="page_item page-item-1748"><a href="http://www.panorama.com.al/sport/skuadra-u-21/">Skuadra U-21</a></li><li class="page_item page-item-212378"><a href="http://www.panorama.com.al/sport/sopoti/">Sopoti</a></li><li class="page_item page-item-2"><a href="http://www.panorama.com.al/sport/stafi/">Stafi</a></li><li class="page_item page-item-46773"><a href="http://www.panorama.com.al/sport/terbuni/">Tërbuni</a></li><li class="page_item page-item-703"><a href="http://www.panorama.com.al/sport/teuta/">Teuta</a></li><li class="page_item page-item-695"><a href="http://www.panorama.com.al/sport/tirana/">Tirana</a></li><li class="page_item page-item-717"><a href="http://www.panorama.com.al/sport/tomori/">Tomori</a></li><li class="page_item page-item-131400"><a href="http://www.panorama.com.al/sport/veleciku/">Veleciku</a></li><li class="page_item page-item-83"><a href="http://www.panorama.com.al/sport/video-2/">Video</a></li><li class="page_item page-item-699"><a href="http://www.panorama.com.al/sport/vllaznia/">Vllaznia</a></li><li class="page_item page-item-1287"><a href="http://www.panorama.com.al/sport/vlora/">Vlora</a></li></ul></div>
				</nav>

				<!-- Social links -->
				
			</div>

			<!-- Advertising -->
							<ul class="sidebar">
					<li id="text-11" class="widget widget_text">			<div class="textwidget"><!-- Beginning Lupon Media TAG # size: [[728,90]] # adxp_Panoramacomal_728x90 ROS -->
      <!-- <script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('4454238/adxp_Panoramacomal_728x90', [[728,90]]).display();
        </script>-->

<!--<a href="http://www.erjoni-ndertim.com/" target="_blank"><img src="http://www.panorama-sport.com/new/wp-content/uploads/2015/09/Erjoni-ndertim.gif" alt="http://www.erjoni-ndertim.com/" /></a>--></div>
		</li>
				</ul>
			
			<!-- Title and logo -->
							<h1 class="header_logo">

					<a href="http://www.panorama.com.al/sport/">
													<img src="http://www.panorama.com.al/sport/wp-content/uploads/2016/07/logokryesore1.png" alt="">
											</a>

											<span class="header_tagline">Panorama Sport | Gazeta me e shitur sportive ne vend</span>
									</h1>
						
		<div id="h5ab-advert-cont">
		<!--<img width="970" height="90" class="aligncenter size-full wp-image-284985" style="margin-bottom:-20px" title="Panini" alt="Panini" src="http://www.panorama-sport.com/wp-content/static/panini12prill.jpg">
		&nbsp;
		<a href="http://testela.al/" target="_blank">
		<img width="100%" height="80" class="aligncenter size-full wp-image-284985" style="margin-bottom:-20px" title="Te Stela" alt="Te Stela" src="http://www.panorama-sport.com/wp-content/static/Resort_Mobile.gif">
		</a>-->
		
		</div>

			<!-- Social links (left logo layout) -->
										
			<div class="header_bottom-row">

				<!-- Primary navigation -->
				<nav class="header_nav">
					<div class="menu-menu-container"><div id="menu-menu" class="menu is-primary"><ul><li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://www.panorama-sport.com">Home</a></li>
<li id="menu-item-6296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-6296"><a href="http://www.panorama.com.al/sport/category/kategoria-superiore/">Kampionati</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-30"><a href="http://www.panorama.com.al/sport/category/kategoria-superiore/">Kategoria Superiore</a>
	<ul class="sub-menu">
		<li id="menu-item-1249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-1249"><a href="#">Skuadrat Superiore</a>
		<ul class="sub-menu">
			<li id="menu-item-46787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46787"><a href="http://www.panorama.com.al/sport/category/kukesi/">Kukësi</a></li>
			<li id="menu-item-131397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131397"><a href="http://www.panorama.com.al/sport/category/partizani/">Partizani</a></li>
			<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.panorama.com.al/sport/category/skenderbeu/">Skenderbeu</a></li>
			<li id="menu-item-131392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131392"><a href="http://www.panorama-sport.com/luftetari/">Luftetari</a></li>
			<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.panorama.com.al/sport/category/teuta/">Teuta</a></li>
			<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.panorama.com.al/sport/category/laci/">Laci</a></li>
			<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.panorama.com.al/sport/category/vllaznia/">Vllaznia</a></li>
			<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.panorama.com.al/sport/category/flamurtari/">Flamurtari</a></li>
			<li id="menu-item-346482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346482"><a href="http://www.panorama.com.al/sport/category/kamza/">Kamza</a></li>
			<li id="menu-item-212377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212377"><a href="http://www.panorama.com.al/sport/lushnja/">Lushnja</a></li>
		</ul>
</li>
		<li id="menu-item-1257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1257"><a href="http://www.fshf.org/index.php/sq/kategoria-superiore/kalendari">Kalendari Superiore</a></li>
		<li id="menu-item-1293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1293"><a href="http://www.panorama-sport.com/golashenuesit-superiore/">G.shenuesit Superiore</a></li>
		<li id="menu-item-1258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1258"><a href="http://www.panorama-sport.com/palmares-superiore/">Palmares Superiore</a></li>
	</ul>
</li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-29"><a href="http://www.panorama.com.al/sport/category/kategoria-e-pare/">Kategoria e pare</a>
	<ul class="sub-menu">
		<li id="menu-item-1252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-1252"><a href="#">Skuadrat kat 1</a>
		<ul class="sub-menu">
			<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.panorama.com.al/sport/category/tirana/">Tirana</a></li>
			<li id="menu-item-212368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212368"><a href="http://www.panorama-sport.com/beselidhja/">Besëlidhja</a></li>
			<li id="menu-item-307826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307826"><a href="http://www.panorama.com.al/sport/category/korabi/">Korabi</a></li>
			<li id="menu-item-46786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46786"><a href="http://www.panorama-sport.com/category/terbuni-2/">Tërbuni</a></li>
			<li id="menu-item-212374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212374"><a href="http://www.panorama.com.al/sport/besa/">Besa</a></li>
			<li id="menu-item-212376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212376"><a href="http://www.panorama.com.al/sport/kastrioti/">Kastrioti</a></li>
			<li id="menu-item-131393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131393"><a href="http://www.panorama-sport.com/tomori/">Tomori</a></li>
			<li id="menu-item-131394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131394"><a href="http://www.panorama-sport.com/shkumbini/">Shkumbini</a></li>
			<li id="menu-item-1304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1304"><a href="http://www.panorama-sport.com/mamurrasi/">Mamurrasi</a></li>
			<li id="menu-item-1306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306"><a href="http://www.panorama-sport.com/burreli/">Burreli</a></li>
			<li id="menu-item-46782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46782"><a href="http://www.panorama-sport.com/dinamo/">Dinamo</a></li>
			<li id="menu-item-46784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46784"><a href="http://www.panorama-sport.com/pogradeci/">Pogradeci</a></li>
			<li id="menu-item-353672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353672"><a href="http://www.panorama.com.al/sport/bylis/">Bylis</a></li>
			<li id="menu-item-212369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212369"><a href="http://www.panorama-sport.com/iliria/">Iliria</a></li>
			<li id="menu-item-212370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212370"><a href="http://www.panorama-sport.com/naftetari/">Naftëtari</a></li>
		</ul>
</li>
		<li id="menu-item-1314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1314"><a href="http://www.panorama-sport.com/golashenuesit/">G.shenuesit kat 1</a></li>
		<li id="menu-item-1313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1313"><a href="http://www.panorama-sport.com/kalendari-kat-1/">Kalendari kat 1</a></li>
		<li id="menu-item-278283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278283"><a href="http://www.panorama-sport.com/renditja/">Renditja</a></li>
	</ul>
</li>
	<li id="menu-item-312819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-312819"><a href="http://www.panorama.com.al/sport/category/kategoria-e-dyte/">Kategoria e Dyte</a>
	<ul class="sub-menu">
		<li id="menu-item-1324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1324"><a href="http://www.panorama-sport.com/kalendari-kat-ii/">Kalendari Kat. II</a></li>
		<li id="menu-item-1326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1326"><a href="http://www.panorama.com.al/sport/renditja-kat-ii/">Renditja Kat. II</a></li>
	</ul>
</li>
	<li id="menu-item-264312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264312"><a href="http://www.panorama.com.al/sport/category/kategoria-e-trete/">Kategoria e trete</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-62"><a href="http://www.panorama.com.al/sport/category/te-rinjte-u-17/">Te Rinjte U-17</a>
	<ul class="sub-menu">
		<li id="menu-item-1337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1337"><a href="http://www.panorama-sport.com/kalendari-u-17/">Kalendari U-17</a></li>
		<li id="menu-item-1339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339"><a href="http://www.panorama-sport.com/renditje-u-17/">Renditje U-17</a></li>
	</ul>
</li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-63"><a href="http://www.panorama.com.al/sport/category/te-rinjte-u-19/">Te Rinjte U-19</a>
	<ul class="sub-menu">
		<li id="menu-item-1338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1338"><a href="http://www.panorama-sport.com/kalendari-u-19/">Kalendari U-19</a></li>
		<li id="menu-item-1340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1340"><a href="http://www.panorama-sport.com/renditje-u-19/">Renditje U-19</a></li>
	</ul>
</li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.panorama.com.al/sport/category/kupa-e-shqiperise/">Kupa e Shqiperise</a></li>
</ul>
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-31"><a href="http://www.panorama.com.al/sport/category/kombetarja/">Kombetarja</a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-32"><a href="http://www.panorama.com.al/sport/category/kombetarja-a/">Kombetarja A</a>
	<ul class="sub-menu">
		<li id="menu-item-1746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1746"><a href="http://www.panorama-sport.com/euro-2016/">Euro 2016</a></li>
		<li id="menu-item-1747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1747"><a href="http://www.panorama-sport.com/skuadra/">Skuadra</a></li>
	</ul>
</li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.panorama.com.al/sport/category/legjionaret/">Legjionaret</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-34"><a href="http://www.panorama.com.al/sport/category/kombetarja-u-21/">Kombetarja U-21</a>
	<ul class="sub-menu">
		<li id="menu-item-1750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1750"><a href="http://www.panorama-sport.com/skuadra-u-21/">Skuadra U-21</a></li>
	</ul>
</li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-33"><a href="http://www.panorama.com.al/sport/category/kombetarja-u-19/">Kombetarja U-19</a>
	<ul class="sub-menu">
		<li id="menu-item-1755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1755"><a href="http://www.panorama-sport.com/skuadra-u-19/">Skuadra U-19</a></li>
	</ul>
</li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-71"><a href="http://www.panorama.com.al/sport/category/kombetarja-u-17/">Kombetarja U-17</a>
	<ul class="sub-menu">
		<li id="menu-item-1756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1756"><a href="http://www.panorama-sport.com/skuadra-u-17/">Skuadra U-17</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-66829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-66829"><a href="#">Futboll Bota</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-57"><a href="http://www.panorama.com.al/sport/category/seria-a/">Seria A</a>
	<ul class="sub-menu">
		<li id="menu-item-1766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1766"><a href="http://www.panorama-sport.com/renditja-itali/">Renditja Itali</a></li>
	</ul>
</li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-36"><a href="http://www.panorama.com.al/sport/category/la-liga/">La Liga</a>
	<ul class="sub-menu">
		<li id="menu-item-1765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1765"><a href="http://www.panorama-sport.com/renditja-spanje/">Renditja Spanje</a></li>
	</ul>
</li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-51"><a href="http://www.panorama.com.al/sport/category/premier-liga/">Premier Liga</a>
	<ul class="sub-menu">
		<li id="menu-item-1768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1768"><a href="http://www.panorama-sport.com/renditja-angli/">Renditja Angli</a></li>
	</ul>
</li>
	<li id="menu-item-353666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-353666"><a href="http://www.panorama.com.al/sport/category/bundesliga/">Bundesliga</a>
	<ul class="sub-menu">
		<li id="menu-item-353667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353667"><a href="http://www.panorama.com.al/sport/renditja-gjermani/">Renditja Gjermani</a></li>
	</ul>
</li>
	<li id="menu-item-264313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264313"><a href="http://www.panorama.com.al/sport/category/futboll-bota/">Futboll Bota</a></li>
	<li id="menu-item-353662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353662"><a href="http://www.panorama.com.al/sport/category/boterori-2018/">Boterori 2018</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.panorama.com.al/sport/category/liga-e-kampioneve/">Liga e Kampioneve</a></li>
<li id="menu-item-344299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344299"><a href="http://www.panorama.com.al/sport/category/kosova-rajoni/">Kosova &#038; Rajoni</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.panorama.com.al/sport/category/liga-e-europes/">Liga e Europes</a></li>
<li id="menu-item-185055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-185055"><a href="http://www.panorama.com.al/sport/category/te-tjere/">Te tjere</a>
<ul class="sub-menu">
	<li id="menu-item-185056" class="menu-item menu-item-type- menu-item-object-category menu-item-185056"><a>Volejboll</a></li>
	<li id="menu-item-353664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353664"><a href="http://www.panorama.com.al/sport/category/basketboll/">Basketboll</a></li>
</ul>
</li>
<li class="is-overflow is-empty"><a href="#"></a><ul class="header_nav_overflow sub-menu"></ul></li></ul></div></div>				</nav>

				<!-- Social and search -->
				<div class="header_nav-right ">

					<!-- Social links -->
					
					<!-- Search -->
					
					<!-- Mobile nav -->
					<!-- <div class="header_nav-mobile">
						<a href="#" class="header_nav-mobile_trigger">
							World
						</a>
						<div class="header_nav-mobile_dropdown">

						</div>
					</div> -->

				</div>

			</div>

		</div>
		

	</header>


	<section class="main-section" style="max-width: 1000px;margin: 0 auto;"> 
		
		
		<div class="football-categories">
			<ul>	
				<!--li class="logo"><a class="titulli"href="http://www.panorama-sport.com/new/kampionati/">Skuadrat</a></li-->
<li class="logo"><a href="http://www.panorama-sport.com/category/kukesi/" data-tooltip="Kukesi"><img src="http://www.panorama.com.al/sport/wp-content/uploads/ekipet/kukesi.png"></a></li>
<li class="logo"><a href="http://www.panorama-sport.com/category/partizani/" data-tooltip="Partizani"><img src="http://www.panorama.com.al/sport/wp-content/uploads/ekipet/partizani.png" ></a></li>
<li class="logo"><a href="http://www.panorama-sport.com/category/skenderbeu/" data-tooltip="Skenderbeu"><img src="http://www.panorama.com.al/sport/wp-content/uploads/ekipet/skenderbeu.png"></a></li>
<li class="logo"><a href="http://www.panorama.com.al/sport/category/luftetari/" data-tooltip="Luftetari"><img src="http://www.panorama.com.al/sport/wp-content/uploads/ekipet/luftetari111.png"></a></li>
<li class="logo"><a href="http://www.panorama-sport.com/category/teuta/" data-tooltip="Teuta"><img src="http://www.panorama.com.al/sport/wp-content/uploads/ekipet/teuta.png"></a></li>
<li class="logo"><a href="http://www.panorama-sport.com/category/laci/" data-tooltip="Laci"><img src="http://www.panorama.com.al/sport/wp-content/uploads/ekipet/laci.png"></a></li>
<li class="logo"><a href="http://www.panorama-sport.com/category/vllaznia/" data-tooltip="Vllaznia"><img src="http://www.panorama.com.al/sport/wp-content/uploads/ekipet/vllaznia.png"></a></li>
<li class="logo"><a href="http://www.panorama-sport.com/category/flamurtari/" class="tooltip-top" data-tooltip="Flamurtari"><img src="http://www.panorama.com.al/sport/wp-content/uploads/ekipet/flamurtari.png"></a></li>
<li class="logo"><a href="http://www.panorama-sport.com/category/kamza/" data-tooltip="Kamza"><img src="http://www.panorama.com.al/sport/wp-content/uploads/ekipet/kamza.png"></a></li>
<li class="logo"><a href="http://www.panorama-sport.com/category/lushnja/" class="tooltip-top" data-tooltip="Lushnja"><img src="http://www.panorama.com.al/sport/wp-content/uploads/ekipet/lushnja.png"></a></li>
			
				<li class="logo"><div style="width:330px;float:right;padding-left:30px;margin:0 auto;margin-top:1px"><div>
<form role="search" method="get" class="search-form" action="http://www.panorama.com.al/sport/">
    <input type="text" value="" name="s" placeholder="Search..." />
    <input type="submit" value="&#xf002;" class="with-icon" />
</form></div>	</div></li>
				
			</ul>
	
		</div>
		
	</section >

	<!-- Container -->
	<div class="container is-main">
	
	 				 				 				 				 

<section class="main-content with-sidebar" role="main">


	<article id="post-280025" class="article post-280025 page type-page status-publish hentry">

		<!-- Title -->
		
		<!-- Content -->
		<div class="article_content">
			    <div class="otw-row"><div class="otw-row"><div class="otw-sixteen otw-columns"><div class="otw-sidebar otw-sidebar-2 otw-sidebar-vertical"><div id="execphp-2" class="widget widget otw-widget-1 widget-first widget_execphp">			<div class="execphpwidget"><div id="touchcarousel-1" class="touchcarousel black-and-white tc-layout-1" style="width:665px;  height:570px; ">
	<ul class="touchcarousel-container">
		<li class="touchcarousel-item">
<a class="tc-image-holder" href="http://www.panorama.com.al/sport/batuta-dhe-pajtim-idrizi-kushta-feste-legjendash-ne-vlore-ruci-shijon-buka-e-flamurtarit-jo-e-fshf/"><img src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/darka-flamurtari-665x400.jpg" width="665" height="400" /></a>
<div class="tc-desc">
	<h4 style="color:#063d6c;"><a href="http://www.panorama.com.al/sport/batuta-dhe-pajtim-idrizi-kushta-feste-legjendash-ne-vlore-ruci-shijon-buka-e-flamurtarit-jo-e-fshf/">Batuta dhe “pajtim” Idrizi-Kushta, festë legjendash në Vlorë. Ruci: Shijon buka e Flamurtarit, jo e FSHF</a></h4>


   
   <div class="dg-related-posts">
					<ul>			            
					 
			        </ul>

	<span class="tc-meta"> </span>

</div>		</li>
		<li class="touchcarousel-item">
<a class="tc-image-holder" href="http://www.panorama.com.al/sport/panuci-ushqimi-juaj-eshte-fantastik-ja-cfare-urrej-me-shume-tek-shqiperia/"><img src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/panucii-665x400.jpg" width="665" height="400" /></a>
<div class="tc-desc">
	<h4 style="color:#063d6c;"><a href="http://www.panorama.com.al/sport/panuci-ushqimi-juaj-eshte-fantastik-ja-cfare-urrej-me-shume-tek-shqiperia/">Panuçi: Ushqimi juaj është fantastik, ja çfarë urrej më shumë tek Shqipëria</a></h4>


   
   <div class="dg-related-posts">
					<ul>			            
					 
			        </ul>

	<span class="tc-meta"> </span>

</div>		</li>
		<li class="touchcarousel-item">
<a class="tc-image-holder" href="http://www.panorama.com.al/sport/mbrojtesi-po-shkelqen-ne-ukraine-dallku-enderroj-te-luaj-ne-premierlige/"><img src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/ardindallku-665x400.jpg" width="665" height="400" /></a>
<div class="tc-desc">
	<h4 style="color:#063d6c;"><a href="http://www.panorama.com.al/sport/mbrojtesi-po-shkelqen-ne-ukraine-dallku-enderroj-te-luaj-ne-premierlige/">Mbrojtësi po shkëlqen në Ukrainë, Dallku: Ëndërroj të luaj në Premierligë</a></h4>


   
   <div class="dg-related-posts">
					<ul>			            
					 
			        </ul>

	<span class="tc-meta"> </span>

</div>		</li>
		<li class="touchcarousel-item">
<a class="tc-image-holder" href="http://www.panorama.com.al/sport/e-kerkon-me-ngulm-flamurtari-benevento-i-jep-duart-memushajt/"><img src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/8650860061-665x400.jpg" width="665" height="400" /></a>
<div class="tc-desc">
	<h4 style="color:#063d6c;"><a href="http://www.panorama.com.al/sport/e-kerkon-me-ngulm-flamurtari-benevento-i-jep-duart-memushajt/">E kërkon me ngulm Flamurtari, Benevento “i jep duart” Memushajt</a></h4>


   
   <div class="dg-related-posts">
					<ul>			            
					 
			        </ul>

	<span class="tc-meta"> </span>

</div>		</li>
		<li class="touchcarousel-item">
<a class="tc-image-holder" href="http://www.panorama.com.al/sport/fotovideo-nga-enkeleida-zeko-te-ina-qirjo-e-daljana-sejdia-si-festuan-gazetaret-e-sportit-ne-news-24/"><img src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/zeko-qirjo.jpg" width="665" height="400" /></a>
<div class="tc-desc">
	<h4 style="color:#063d6c;"><a href="http://www.panorama.com.al/sport/fotovideo-nga-enkeleida-zeko-te-ina-qirjo-e-daljana-sejdia-si-festuan-gazetaret-e-sportit-ne-news-24/">FOTO+VIDEO/ Nga Enkeleida Zeko te Ina Qirjo e Daljana Sejdia, si festuan gazetaret e sportit në “News 24”</a></h4>


   
   <div class="dg-related-posts">
					<ul>			            
					 
			        </ul>

	<span class="tc-meta"> </span>

</div>		</li>
		<li class="touchcarousel-item">
<a class="tc-image-holder" href="http://www.panorama.com.al/sport/lajmi-i-fundit-tjeter-largim-nga-teuta-mesfushori-nderpret-kontraten-me-klubin/"><img src="http://www.panorama.com.al/sport/wp-content/uploads/2017/10/Teuta4.jpg" width="665" height="400" /></a>
<div class="tc-desc">
	<h4 style="color:#063d6c;"><a href="http://www.panorama.com.al/sport/lajmi-i-fundit-tjeter-largim-nga-teuta-mesfushori-nderpret-kontraten-me-klubin/">LAJMI I FUNDIT/ Tjetër largim nga Teuta, mesfushori ndërpret kontratën me klubin</a></h4>


   
   <div class="dg-related-posts">
					<ul>			            
					 
			        </ul>

	<span class="tc-meta"> </span>

</div>		</li>
		<li class="touchcarousel-item">
<a class="tc-image-holder" href="http://www.panorama.com.al/sport/raiola-po-tenton-ta-largoje-mikitarianin-nga-mancesteri-por-jo-per-te-interi/"><img src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/gettyimages-629133860.jpg" width="665" height="400" /></a>
<div class="tc-desc">
	<h4 style="color:#063d6c;"><a href="http://www.panorama.com.al/sport/raiola-po-tenton-ta-largoje-mikitarianin-nga-mancesteri-por-jo-per-te-interi/">Raiola po tenton ta largojë Mikitarianin nga Mançesteri, por jo për te Interi</a></h4>


   
   <div class="dg-related-posts">
					<ul>			            
					 
			        </ul>

	<span class="tc-meta"> </span>

</div>		</li>
		<li class="touchcarousel-item">
<a class="tc-image-holder" href="http://www.panorama.com.al/sport/foto-jasmin-tifozja-seksi-e-juventusit-ngre-temperaturat/"><img src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/jasminejuventyus-665x400.jpg" width="665" height="400" /></a>
<div class="tc-desc">
	<h4 style="color:#063d6c;"><a href="http://www.panorama.com.al/sport/foto-jasmin-tifozja-seksi-e-juventusit-ngre-temperaturat/">FOTO/ Jasmin, tifozja seksi e Juventusit ngre temperaturat</a></h4>


   
   <div class="dg-related-posts">
					<ul>			            
					 
			        </ul>

	<span class="tc-meta"> </span>

</div>		</li>
		<li class="touchcarousel-item">
<a class="tc-image-holder" href="http://www.panorama.com.al/sport/muguna-i-fut-friken-lojtareve-te-tiranes-keniani-vjen-ne-kryeqytet-si-titullar/"><img src="http://www.panorama.com.al/sport/wp-content/uploads/2017/11/keneth-muguna.jpg" width="665" height="400" /></a>
<div class="tc-desc">
	<h4 style="color:#063d6c;"><a href="http://www.panorama.com.al/sport/muguna-i-fut-friken-lojtareve-te-tiranes-keniani-vjen-ne-kryeqytet-si-titullar/">Muguna ”i fut frikën” lojtarëve të Tiranës, keniani vjen në kryeqytet si titullar</a></h4>


   
   <div class="dg-related-posts">
					<ul>			            
					 
			        </ul>

	<span class="tc-meta"> </span>

</div>		</li>
		<li class="touchcarousel-item">
<a class="tc-image-holder" href="http://www.panorama.com.al/sport/kanavaro-zbulon-prapaskenen-me-ikardin-i-ofrova-milionat-por-ishte-i-vetmi-qe-refuzoi/"><img src="http://www.panorama.com.al/sport/wp-content/uploads/2017/11/Kanavaro2-665x400.jpg" width="665" height="400" /></a>
<div class="tc-desc">
	<h4 style="color:#063d6c;"><a href="http://www.panorama.com.al/sport/kanavaro-zbulon-prapaskenen-me-ikardin-i-ofrova-milionat-por-ishte-i-vetmi-qe-refuzoi/">Kanavaro zbulon prapaskenën me Ikardin: I ofrova milionat, por ishte i vetmi që refuzoi</a></h4>


   
   <div class="dg-related-posts">
					<ul>			            
					 
			        </ul>

	<span class="tc-meta"> </span>

</div>		</li>
		<li class="touchcarousel-item">
<a class="tc-image-holder" href="http://www.panorama.com.al/sport/u-perfol-per-stolin-e-kukesit-kozniku-nuk-kam-marre-asnje-oferte-por-nese-vjen/"><img src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/Ardian-Kozniku-665x400.jpg" width="665" height="400" /></a>
<div class="tc-desc">
	<h4 style="color:#063d6c;"><a href="http://www.panorama.com.al/sport/u-perfol-per-stolin-e-kukesit-kozniku-nuk-kam-marre-asnje-oferte-por-nese-vjen/">U përfol për stolin e Kukësit, Kozniku: Nuk kam marrë asnjë ofertë, por nëse vjen ...</a></h4>


   
   <div class="dg-related-posts">
					<ul>			            
					 
			        </ul>

	<span class="tc-meta"> </span>

</div>		</li>
		<li class="touchcarousel-item">
<a class="tc-image-holder" href="http://www.panorama.com.al/sport/idrizi-eshte-gati-te-jape-200-mije-euro-por-per-memushajn-hidhet-ne-sulm-klubi-i-seria-a/"><img src="http://www.panorama.com.al/sport/wp-content/uploads/2017/10/memush.jpg" width="665" height="400" /></a>
<div class="tc-desc">
	<h4 style="color:#063d6c;"><a href="http://www.panorama.com.al/sport/idrizi-eshte-gati-te-jape-200-mije-euro-por-per-memushajn-hidhet-ne-sulm-klubi-i-seria-a/">Idrizi është gati të japë 200 mijë euro, por për Memushajn hidhet në sulm klubi i Seria A</a></h4>


   
   <div class="dg-related-posts">
					<ul>			            
					 
			        </ul>

	<span class="tc-meta"> </span>

</div>		</li>
		<li class="touchcarousel-item">
<a class="tc-image-holder" href="http://www.panorama.com.al/sport/barcelona-provokon-realin-pas-di-marias-e-interesuar-per-nje-tjeter-ish-madrilen/"><img src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/Angel-Di-Maria-Mezut-Ozil-RC-Deportivo-La-8pAARejDuXJl.jpg" width="665" height="400" /></a>
<div class="tc-desc">
	<h4 style="color:#063d6c;"><a href="http://www.panorama.com.al/sport/barcelona-provokon-realin-pas-di-marias-e-interesuar-per-nje-tjeter-ish-madrilen/">Barcelona provokon Realin, pas Di Marias e interesuar për një tjetër ish-madrilen</a></h4>


   
   <div class="dg-related-posts">
					<ul>			            
					 
			        </ul>

	<span class="tc-meta"> </span>

</div>		</li>
		<li class="touchcarousel-item">
<a class="tc-image-holder" href="http://www.panorama.com.al/sport/sakrifikohet-calhanoglu-per-nje-sulmues-ja-strategjia-e-milanit-ne-merkaton-e-janarit/"><img src="http://www.panorama.com.al/sport/wp-content/uploads/2017/07/calhanollu2-665x400.png" width="665" height="400" /></a>
<div class="tc-desc">
	<h4 style="color:#063d6c;"><a href="http://www.panorama.com.al/sport/sakrifikohet-calhanoglu-per-nje-sulmues-ja-strategjia-e-milanit-ne-merkaton-e-janarit/">Sakrifikohet Çalhanoglu për një sulmues, ja strategjia e Milanit në merkaton e janarit</a></h4>


   
   <div class="dg-related-posts">
					<ul>			            
					 
			        </ul>

	<span class="tc-meta"> </span>

</div>		</li>
		<li class="touchcarousel-item">
<a class="tc-image-holder" href="http://www.panorama.com.al/sport/foto-ja-cfare-jete-luksoze-bejne-futbollistet-qe-kane-pranuar-te-luajne-ne-kine/"><img src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/pelef.jpg" width="665" height="400" /></a>
<div class="tc-desc">
	<h4 style="color:#063d6c;"><a href="http://www.panorama.com.al/sport/foto-ja-cfare-jete-luksoze-bejne-futbollistet-qe-kane-pranuar-te-luajne-ne-kine/">FOTO/ Ja çfarë jete luksoze bëjnë futbollistët që kanë pranuar të luajnë në Kinë</a></h4>


   
   <div class="dg-related-posts">
					<ul>			            
					 
			        </ul>

	<span class="tc-meta"> </span>

</div>		</li>
		<li class="touchcarousel-item">
<a class="tc-image-holder" href="http://www.panorama.com.al/sport/mbrojtesi-shqiptar-mbyll-vitin-ne-seria-a-humb-derbin-me-hysajn-prej-kartoneve/"><img src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/ajeti-imobile-665x400.jpg" width="665" height="400" /></a>
<div class="tc-desc">
	<h4 style="color:#063d6c;"><a href="http://www.panorama.com.al/sport/mbrojtesi-shqiptar-mbyll-vitin-ne-seria-a-humb-derbin-me-hysajn-prej-kartoneve/">Mbrojtësi shqiptar mbyll vitin në Seria A, humb “derbin” me Hysajn prej kartonëve</a></h4>


   
   <div class="dg-related-posts">
					<ul>			            
					 
			        </ul>

	<span class="tc-meta"> </span>

</div>		</li>
		<li class="touchcarousel-item">
<a class="tc-image-holder" href="http://www.panorama.com.al/sport/juventusi-mund-te-humbase-sulmuesin-ekipi-kinez-i-ofron-page-faraonike/"><img src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/Juventus-1-665x382.jpg" width="665" height="382" /></a>
<div class="tc-desc">
	<h4 style="color:#063d6c;"><a href="http://www.panorama.com.al/sport/juventusi-mund-te-humbase-sulmuesin-ekipi-kinez-i-ofron-page-faraonike/">Juventusi mund të humbasë sulmuesin, ekipi kinez i ofron pagë faraonike</a></h4>


   
   <div class="dg-related-posts">
					<ul>			            
					 
			        </ul>

	<span class="tc-meta"> </span>

</div>		</li>
		<li class="touchcarousel-item">
<a class="tc-image-holder" href="http://www.panorama.com.al/sport/greqia-rremben-talentin-shqiptar-te-grumbulluar-edhe-nga-bogdani-e-ka-zbuluar-panathinaikosi/"><img src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/talenti-panathinaikos-665x400.jpg" width="665" height="400" /></a>
<div class="tc-desc">
	<h4 style="color:#063d6c;"><a href="http://www.panorama.com.al/sport/greqia-rremben-talentin-shqiptar-te-grumbulluar-edhe-nga-bogdani-e-ka-zbuluar-panathinaikosi/">Greqia rrëmben talentin shqiptar, të grumbulluar edhe nga Bogdani. E ka zbuluar Panathinaikosi</a></h4>


   
   <div class="dg-related-posts">
					<ul>			            
					 
			        </ul>

	<span class="tc-meta"> </span>

</div>		</li>
		<li class="touchcarousel-item">
<a class="tc-image-holder" href="http://www.panorama.com.al/sport/video-perandori-rikthehet-te-luaje-futboll-pas-7-vitesh-shenon-gol-dhe-asiston-dy-te-tjere/"><img src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/sdfsd-665x400.jpg" width="665" height="400" /></a>
<div class="tc-desc">
	<h4 style="color:#063d6c;"><a href="http://www.panorama.com.al/sport/video-perandori-rikthehet-te-luaje-futboll-pas-7-vitesh-shenon-gol-dhe-asiston-dy-te-tjere/">VIDEO/ “Perandori” rikthehet të luajë futboll pas 7 vitesh, shënon gol dhe asiston dy të tjerë</a></h4>


   
   <div class="dg-related-posts">
					<ul>			            
					 
			        </ul>

	<span class="tc-meta"> </span>

</div>		</li>
		<li class="touchcarousel-item">
<a class="tc-image-holder" href="http://www.panorama.com.al/sport/kerkoi-largimin-partizani-i-shkel-syrin-mesfushorit-te-kukesit/"><img src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/Kukesi2018-470x3131.jpg" width="665" height="400" /></a>
<div class="tc-desc">
	<h4 style="color:#063d6c;"><a href="http://www.panorama.com.al/sport/kerkoi-largimin-partizani-i-shkel-syrin-mesfushorit-te-kukesit/">Kërkoi largimin, Partizani i "shkel syrin" mesfushorit të Kukësit</a></h4>


   
   <div class="dg-related-posts">
					<ul>			            
					 
			        </ul>

	<span class="tc-meta"> </span>

</div>		</li>
	</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-1").touchCarousel({"snapToItems":true,"pagingNavControls":true,"itemsPerMove":1,"loopItems":true,"directionNav":true,"directionNavAutoHide":false,"autoplay":true,"autoplayDelay":3000,"autoplayStopAtAction":true,"keyboardNav":false,"dragUsingMouse":true,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":true,"scrollbarTheme":"dark"});});
</script></div>
		</div></div></div><div class="otw-eight otw-columns end"></div></div><div class="otw-row"><div class="otw-twentyfour otw-columns end"><div class="otw-sidebar otw-sidebar-3 otw-sidebar-vertical"><div id="text-34" class="widget widget otw-widget-1 widget-first widget_text">			<div class="textwidget"><br>
<br>
<!--Panorama Plus te sporti poshte sliderit-->
<ins data-revive-zoneid="362" data-revive-id="b111d802868fd661dfc351a7744a2705"></ins>
<!--fundi i Panorama Plus te sporti poshte sliderit--></div>
		</div><div id="report_post_list-23" class="widget widget otw-widget-2 widget_report_post_list"><div class="report_post_list is-small"><h3 class="showbizz"><a href="http://www.panorama-sport.com/new/category/showbiz/">rrrShowbiz <span style="font-weight:600;">&rArr;</span><a></h3>				<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Title -->
					
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/skenderbeu-ne-kerkim-te-nje-sulmesi-vezhgon-xhevairin-nga-kenia-video/" class="secondary-title secondary-title-link">Skënderbeu</a></span><br/>
						
					</h3>
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/skenderbeu-ne-kerkim-te-nje-sulmesi-vezhgon-xhevairin-nga-kenia-video/"><img width="260" height="150" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/masoud-juma-of-kariobangi-sharks-celebrates-goal-against-nakumatt_6wplxrseykv015t190mhwmwcs-260x150.jpg" class="attachment-post-thumb-small wp-post-image" alt="masoud-juma-of-kariobangi-sharks-celebrates-goal-against-nakumatt_6wplxrseykv015t190mhwmwcs" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
										<!-- Title -->
					<h3 class="article_title">
					
						<a href="http://www.panorama.com.al/sport/skenderbeu-ne-kerkim-te-nje-sulmesi-vezhgon-xhevairin-nga-kenia-video/">
							
							Skënderbeu në kërkim të një sulmesi, vëzhgon “xhevairin” nga Kenia (VIDEO)						</a>
					</h3>
					
					<!-- Excerpt -->
										
					<!--Related post -->
					

				</article>

			</div></div><div id="report_post_list-24" class="widget widget otw-widget-3 widget_report_post_list"><div class="report_post_list is-small"><h3 class="showbizz"><a href="http://www.panorama-sport.com/new/category/showbiz/">rrrShowbiz <span style="font-weight:600;">&rArr;</span><a></h3>				<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Title -->
					
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'></span><br/>
						
					</h3>
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/e-bujshme-ivan-gvozdenovic-merr-ne-jordani-ish-mesfushorin-e-kombetares/"><img width="260" height="150" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/Gvoz2-260x150.png" class="attachment-post-thumb-small wp-post-image" alt="Gvoz2" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
										<!-- Title -->
					<h3 class="article_title">
					
						<a href="http://www.panorama.com.al/sport/e-bujshme-ivan-gvozdenovic-merr-ne-jordani-ish-mesfushorin-e-kombetares/">
							
							E bujshme/ Ivan Gvozdenoviç merr në Jordani ish-mesfushorin e Kombëtares						</a>
					</h3>
					
					<!-- Excerpt -->
										
					<!--Related post -->
					

				</article>

			</div></div><div id="report_post_list-25" class="widget widget otw-widget-4 widget-last widget_report_post_list"><div class="report_post_list is-small"><h3 class="showbizz"><a href="http://www.panorama-sport.com/new/category/showbiz/">rrrShowbiz <span style="font-weight:600;">&rArr;</span><a></h3>				<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Title -->
					
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/e-quajten-parazit-shperthen-e-fejuara-e-antonio-donarumes/" class="secondary-title secondary-title-link">E Fejuara</a></span><br/>
						
					</h3>
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/e-quajten-parazit-shperthen-e-fejuara-e-antonio-donarumes/"><img width="260" height="150" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/Donaruma-260x150.png" class="attachment-post-thumb-small wp-post-image" alt="Donaruma" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
										<!-- Title -->
					<h3 class="article_title">
					
						<a href="http://www.panorama.com.al/sport/e-quajten-parazit-shperthen-e-fejuara-e-antonio-donarumes/">
							
							E quajtën parazit, shpërthen e fejuara e Antonio Donarumës						</a>
					</h3>
					
					<!-- Excerpt -->
										
					<!--Related post -->
					

				</article>

			</div></div></div></div></div><div class="otw-row"><div class="otw-sixteen otw-columns"><div class="otw-sidebar otw-sidebar-4 otw-sidebar-vertical"><div id="report_post_list-40" class="widget widget otw-widget-1 widget-first widget_report_post_list"><div class="widget_title"><h2>Kategoria Superiore</h2></div><div class="report_post_list is-large"><h3 class="showbizz"><a href="http://www.panorama-sport.com/new/category/showbiz/">rrrShowbiz <span style="font-weight:600;">&rArr;</span><a></h3>				<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'></span><br/>
						<a href="http://www.panorama.com.al/sport/perforcimet-ne-mbrojtje-partizani-i-ben-oferte-zyrtare-renato-arapit/">
							
							Përforcimet në mbrojtje, Partizani i bën ofertë zyrtare Renato Arapit							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/perforcimet-ne-mbrojtje-partizani-i-ben-oferte-zyrtare-renato-arapit/"><img width="180" height="130" src="http://www.panorama.com.al/sport/wp-content/uploads/2016/08/arapi-180x130.jpg" class="attachment-post-thumb-large wp-post-image" alt="arapi" /></a>

							<!-- Categories -->
							
						</div>
					
					<!-- Categories -->
																
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>P artizani i është kthy er dhe njëherë tjetër pistës së Renato Arapit, mbrojtësi 31-vjeçar që luan te skuadra e Bolusporit, në ligën e parë turke dhe po bën një paraqitje të mirë. Mbrojtësi ka luajtur për pak kohë me të kuqtë në ndeshjet e Europës dhe pothuajse në çdo&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'></span><br/>
						<a href="http://www.panorama.com.al/sport/kamza-ruan-boshtin-ndreu-pret-afrimin-e-hair-zeqirit/">
							
							Kamza ruan boshtin, Ndreu pret afrimin e Hair Zeqirit							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/kamza-ruan-boshtin-ndreu-pret-afrimin-e-hair-zeqirit/"><img width="180" height="130" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/Kamza5-180x130.jpg" class="attachment-post-thumb-large wp-post-image" alt="Kamza5" /></a>

							<!-- Categories -->
							
						</div>
					
					<!-- Categories -->
																
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Kamza nuk e mbylli në mënyrën më të mirë vitin kalendarik 2017, pasi pësoi tri humbje rresht në kampionat dhe kjo bëri që të humbiste disa pozicione në tabelën e klasifikimit. Megjithatë, drejtuesit e klubit nuk i ka kapur paniku dhe, për këtë arsye, po hartohet edhe strategjia për vitin&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'></span><br/>
						<a href="http://www.panorama.com.al/sport/ekskluzive-kukesin-e-braktis-edhe-ivan-gvozdenovic-iken-ne-jordani/">
							
							Ekskluzive/ Kukësin e braktis edhe Ivan Gvozdenoviç, ikën në Jordani							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/ekskluzive-kukesin-e-braktis-edhe-ivan-gvozdenovic-iken-ne-jordani/"><img width="180" height="130" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/08/gvozdenovic-180x130.jpg" class="attachment-post-thumb-large wp-post-image" alt="gvozdenovic" /></a>

							<!-- Categories -->
							
						</div>
					
					<!-- Categories -->
																
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Pas Mladen Milinkoviç, nga Kukësi tashmë është larguar edhe zv.trajneri Ivan Gvozdenoviç. Nga burime të sigurta pranë ish-mbrojtësit serb, “Panorama Sport” mëson ekskluzivisht se 39-vjeçari ka arritur akordin në Jordani me skuadrën e Al-Faisaly Aman, e cila renditet në vendin e 4-t në kampionat me 19 pikë në 11 takime.&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'></span><br/>
						<a href="http://www.panorama.com.al/sport/keshilla-e-ish-trajnerit-bashkia-te-nxjerre-ne-shitje-aksionet-e-lushnjes/">
							
							Këshilla e ish-trajnerit: Bashkia të nxjerrë në shitje aksionet e Lushnjës							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/keshilla-e-ish-trajnerit-bashkia-te-nxjerre-ne-shitje-aksionet-e-lushnjes/"><img width="180" height="130" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/Lushnja3-180x130.jpg" class="attachment-post-thumb-large wp-post-image" alt="Lushnja" /></a>

							<!-- Categories -->
							
						</div>
					
					<!-- Categories -->
																
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Ish-mesfushori dhe ish-trajneri i Lushnjës, Ramadan Baballëku, në një prononcim për gazetën &#8220;Panorama Sport&#8221;, tha se gjendja e Lushnjës në pjesën e parë të sezonit ka ardhur si pasojë e mungesës së sponsorit. &#8220;Ne kemi një kohë të gjatë që drejtohemi nga bashkia. Nuk kemi dëgjuar se a është klubi&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/teuta-kthehet-ne-kantier-tenton-te-huazoje-mesfushorin-e-skenderbeut/" class="secondary-title secondary-title-link">Durrsakët</a></span><br/>
						<a href="http://www.panorama.com.al/sport/teuta-kthehet-ne-kantier-tenton-te-huazoje-mesfushorin-e-skenderbeut/">
							
							Teuta kthehet në &#8220;kantier&#8221;, tenton të huazojë mesfushorin e Skënderbeut							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/teuta-kthehet-ne-kantier-tenton-te-huazoje-mesfushorin-e-skenderbeut/"><img width="180" height="130" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/11/Teuta3-180x130.jpg" class="attachment-post-thumb-large wp-post-image" alt="Teuta" /></a>

							<!-- Categories -->
							
						</div>
					
					<!-- Categories -->
																
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Pasi zgjidhën çështjen e trajnerit duke zgjedhur Stavri Nicën dhe Ilir Biturkun për pjesën e mbetur të sezonit, tani drejtuesit e Teutës janë fokusuar tërësisht te merkato e janarit. Duke parë rezultatet e dobëta që &#8220;djemtë e detit&#8221; kanë regjistruar deri më tani në Kategorinë Superiore në skuadër do të&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

			</div></div><div id="report_post_list-41" class="widget widget otw-widget-2 widget_report_post_list"><div class="widget_title"><h2>Kombëtarja</h2></div><div class="report_post_list is-large"><h3 class="showbizz"><a href="http://www.panorama-sport.com/new/category/showbiz/">rrrShowbiz <span style="font-weight:600;">&rArr;</span><a></h3>				<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/rasti-i-vecante-i-cekicit-kur-fantazisti-u-shit-tek-dinamo-zagbreb-pasi-luajti-vetem-9-minuta/" class="secondary-title secondary-title-link">Rasti</a></span><br/>
						<a href="http://www.panorama.com.al/sport/rasti-i-vecante-i-cekicit-kur-fantazisti-u-shit-tek-dinamo-zagbreb-pasi-luajti-vetem-9-minuta/">
							
							Rasti i veçantë i Çekicit, kur fantazisti u shit tek Dinamo Zagbreb pasi luajti vetëm 9 minuta							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/rasti-i-vecante-i-cekicit-kur-fantazisti-u-shit-tek-dinamo-zagbreb-pasi-luajti-vetem-9-minuta/"><img width="180" height="130" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/09/21688399_1856485357714982_8462629555865587702_o-180x130.jpg" class="attachment-post-thumb-large wp-post-image" alt="cekici" /></a>

							<!-- Categories -->
							
						</div>
					
					<!-- Categories -->
																
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Në pjesën e parë të këtij sezoni, shumica e lojtarëve që nuk kanë arritur të luajnë asnjë minutë janë të rinj, të cilët presin të debutojnë në Kategorinë Superiore. Katër vite më parë një prej tyre ishte edhe Endri Çekiçi, i cili u pikas nga Teuta e Durrësit, teksa luante&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/zedhenesi-i-fshf-se-carcani-panuci-si-diktator-nuk-ben-kompromis-me-disiplinen/" class="secondary-title secondary-title-link">Çarçani</a></span><br/>
						<a href="http://www.panorama.com.al/sport/zedhenesi-i-fshf-se-carcani-panuci-si-diktator-nuk-ben-kompromis-me-disiplinen/">
							
							Zëdhënësi i FSHF-së Çarçani: Panuçi si diktator, nuk bën kompromis me disiplinën							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/zedhenesi-i-fshf-se-carcani-panuci-si-diktator-nuk-ben-kompromis-me-disiplinen/"><img width="180" height="130" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/ada-180x130.jpg" class="attachment-post-thumb-large wp-post-image" alt="ada" /></a>

							<!-- Categories -->
							
						</div>
					
					<!-- Categories -->
																
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Gerti Çarçani është personi që merret me çështjet e medias në FSHF dhe menaxhon komunikimin e trajnerëve dhe futbollistëve të Kombëtares me ta. Ai ka qenë i ftuar në studion e “Pasdite në Top Channel”, ku ka folur për punën e FSHF-së dhe për trajnerin Panuçi. “Puna ime nuk janë&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/foto-shqiperia-ne-temperatura-te-acarta-babagjyshi-agolli-uron-festat-nga-afrika/" class="secondary-title secondary-title-link">Mbrojtesi</a></span><br/>
						<a href="http://www.panorama.com.al/sport/foto-shqiperia-ne-temperatura-te-acarta-babagjyshi-agolli-uron-festat-nga-afrika/">
							
							FOTO/ Shqipëria në temperatura të acarta, “Babagjyshi” Agolli uron festat nga Afrika							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/foto-shqiperia-ne-temperatura-te-acarta-babagjyshi-agolli-uron-festat-nga-afrika/"><img width="180" height="130" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/agolli-180x130.jpg" class="attachment-post-thumb-large wp-post-image" alt="agolli" /></a>

							<!-- Categories -->
							
						</div>
					
					<!-- Categories -->
																
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Shqipëria është mbërthyer nga temperaturat e acarta këto ditë të ftohta dimri, por mbrojtësi i Kombëtares Shqiptare, Ansi Agolli, po i kalon këto ditë pushimesh në fundvit, në Ishujt Sejshele në Afrikë. Edhe klubi i Karabagut, ka postuar një foto të Agollit, teksa shqiptari qëndron me kapuç në kokë.</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/cikalleshi-fiton-ndaj-ish-ekipit-te-tij-3-pike-te-arta-ne-luften-per-mbijetese/" class="secondary-title secondary-title-link">Turqi</a></span><br/>
						<a href="http://www.panorama.com.al/sport/cikalleshi-fiton-ndaj-ish-ekipit-te-tij-3-pike-te-arta-ne-luften-per-mbijetese/">
							
							Cikalleshi fiton ndaj ish-ekipit të tij, 3 pikë të arta në luftën për mbijetesë							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/cikalleshi-fiton-ndaj-ish-ekipit-te-tij-3-pike-te-arta-ne-luften-per-mbijetese/"><img width="180" height="130" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/cikalleshi-180x130.jpg" class="attachment-post-thumb-large wp-post-image" alt="cikalleshi" /></a>

							<!-- Categories -->
							
						</div>
					
					<!-- Categories -->
																
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Osmanslispori i Sokol Cikalleshit mori një fitore të rëndësishme sot, 3-2 ndaj Akhisarit. Në fakt, sulmuesi shqiptar po përballej ndaj ish-ekipit të tij, dhe u aktivizua në lojë vetëm në minutën e 73-të. Këto ishin 3 pikë shumë të rëndësishme për Osmanlisporin, i cili lufton për të mos rënë nga&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/performancat-e-mira-shperblehen-strakosha-pjese-e-ekipit-me-te-mire-te-serise-a/" class="secondary-title secondary-title-link">Strakosha</a></span><br/>
						<a href="http://www.panorama.com.al/sport/performancat-e-mira-shperblehen-strakosha-pjese-e-ekipit-me-te-mire-te-serise-a/">
							
							Performancat e mira shpërblehen, Strakosha pjesë e ekipit më të mirë të Serisë A							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/performancat-e-mira-shperblehen-strakosha-pjese-e-ekipit-me-te-mire-te-serise-a/"><img width="180" height="130" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/strakosha-470x313-180x130.jpg" class="attachment-post-thumb-large wp-post-image" alt="strakosha-470x313" /></a>

							<!-- Categories -->
							
						</div>
					
					<!-- Categories -->
																
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Edhe pse duhet edhe një javë që të përfundojë faza e parë e Serisë A, portali “Calciomercato24” ka bërë të ditur formacionin më të mirë deri tani në këtë kampionat. Pjesë e ekipit është edhe gardiani i Kombëtares, Tomas Strakosha, por në stolin e tij. Në formacion ndodhet portieri i&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

			</div></div><div id="report_post_list-42" class="widget widget otw-widget-3 widget_report_post_list"><div class="widget_title"><h2>Kategoria e Parë</h2></div><div class="report_post_list is-large"><h3 class="showbizz"><a href="http://www.panorama-sport.com/new/category/showbiz/">rrrShowbiz <span style="font-weight:600;">&rArr;</span><a></h3>				<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/tre-titullare-rrezikojne-te-largohen-apolonia-ka-frike-nga-shperberja-fieraket-nuk-ruajne-dot-grupin/" class="secondary-title secondary-title-link">Apolonia</a></span><br/>
						<a href="http://www.panorama.com.al/sport/tre-titullare-rrezikojne-te-largohen-apolonia-ka-frike-nga-shperberja-fieraket-nuk-ruajne-dot-grupin/">
							
							Tre titullarë rrezikojnë të largohen, Apolonia ka frikë nga shpërbërja. Fierakët nuk ruajnë dot grupin							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/tre-titullare-rrezikojne-te-largohen-apolonia-ka-frike-nga-shperberja-fieraket-nuk-ruajne-dot-grupin/"><img width="180" height="130" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/11/apoloniaa-180x130.jpg" class="attachment-post-thumb-large wp-post-image" alt="apoloniaa" /></a>

							<!-- Categories -->
							
						</div>
					
					<!-- Categories -->
																
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Në fillim të këtij sezoni, kur Apolonia largoi shumë futbollistë dhe afroi kryesisht të rinj, një pjesë e mirë e opinionit ishin skeptikë për ecurinë e kësaj skuadre. Me një trajner të ri si Ndriçim Kashami, pakkush besonte te ky ekip. Por, Apolonia po surprizon me rezultatet e deritanishme dhe&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/shperthen-nexhat-bizhdili-lojtaret-e-beses-te-mbaruar-morinen-dhe-kajen-do-ti-coj-ne-gjyq/" class="secondary-title secondary-title-link">Presidenti</a></span><br/>
						<a href="http://www.panorama.com.al/sport/shperthen-nexhat-bizhdili-lojtaret-e-beses-te-mbaruar-morinen-dhe-kajen-do-ti-coj-ne-gjyq/">
							
							Shpërthen Nexhat Bizhdili: Lojtarët e Besës të mbaruar, Morinën dhe Kajën do t&#8217;i çoj në gjyq							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/shperthen-nexhat-bizhdili-lojtaret-e-beses-te-mbaruar-morinen-dhe-kajen-do-ti-coj-ne-gjyq/"><img width="180" height="130" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/08/Bizhdili-180x130.jpg" class="attachment-post-thumb-large wp-post-image" alt="Bizhdili" /></a>

							<!-- Categories -->
							
						</div>
					
					<!-- Categories -->
																
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Që nga fillimi i sezonit kur deklaronte se ka afruar futbollistë kavajas që kanë përvojë në Superiore, Presidenti i Besës nuk ka preferuar të prononcohet. Besa e tij kalonte nga humbja në humbje dhe Nexhat Bizhdili preferoi të heshtë. Përse e bëri këtë dhe si e komenton gjendjen në ekip?!&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/halili-i-vendos-cmimin-ja-shuma-e-majme-qe-kerkon-tirana-per-shitjen-e-dokes/" class="secondary-title secondary-title-link">Cmimi</a></span><br/>
						<a href="http://www.panorama.com.al/sport/halili-i-vendos-cmimin-ja-shuma-e-majme-qe-kerkon-tirana-per-shitjen-e-dokes/">
							
							Halili i vendos çmimin, ja shuma e majme që kërkon Tirana për shitjen e Dokës							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/halili-i-vendos-cmimin-ja-shuma-e-majme-qe-kerkon-tirana-per-shitjen-e-dokes/"><img width="180" height="130" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/Halili-dhe-Doka-180x130.jpg" class="attachment-post-thumb-large wp-post-image" alt="Halili dhe Doka" /></a>

							<!-- Categories -->
							
						</div>
					
					<!-- Categories -->
																
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Tirana vendos çmim për Albi Dokën. Mbrojtësi nuk do të shitet pa të paktën 250 mijë euro. Drejtuesit prej kohësh kanë hartuar një strategji për transferimin e futbollistëve, ndaj pa përfituar mjaftueshëm financiarisht nuk kanë në plan që të ndërmarrin asnjë hap. Kështu do të veprohet edhe për 20- vjeçarin,&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

			</div></div><div id="report_post_list-43" class="widget widget otw-widget-4 widget_report_post_list"><div class="widget_title"><h2>Kategoria e Dytë</h2></div><div class="report_post_list is-large"><h3 class="showbizz"><a href="http://www.panorama-sport.com/new/category/showbiz/">rrrShowbiz <span style="font-weight:600;">&rArr;</span><a></h3>				<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'></span><br/>
						<a href="http://www.panorama.com.al/sport/foto-permbytet-stadiumi-i-orikumit-fusha-kthehet-ne-pishine-olimpike/">
							
							FOTO/ Përmbytet stadiumi i Orikumit, fusha kthehet në pishinë olimpike							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/foto-permbytet-stadiumi-i-orikumit-fusha-kthehet-ne-pishine-olimpike/"><img width="180" height="130" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/Oriku1-180x130.jpg" class="attachment-post-thumb-large wp-post-image" alt="Oriku1" /></a>

							<!-- Categories -->
							
						</div>
					
					<!-- Categories -->
																
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>U duk sikur situata kaotike e përmbytjeve në vendin tonë kaloi, por jo. Mbrëmjen e djeshme, reshjet e shiut janë kthyer vrullshëm, dhe i pari që e pësoi ishte Orikumi. Fusha sportive e klubit jugor u kthye në një pishinë olimpike të vërtetë dhe vetëm me stadium futbolli nuk mund&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/asnje-humbje-ne-kampionat-elbasani-eshte-si-barcelona/" class="secondary-title secondary-title-link">Batutat</a></span><br/>
						<a href="http://www.panorama.com.al/sport/asnje-humbje-ne-kampionat-elbasani-eshte-si-barcelona/">
							
							Asnjë humbje në kampionat, Elbasani është si&#8230; Barcelona							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/asnje-humbje-ne-kampionat-elbasani-eshte-si-barcelona/"><img width="180" height="130" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/elbasani-180x130.jpg" class="attachment-post-thumb-large wp-post-image" alt="elbasani" /></a>

							<!-- Categories -->
							
						</div>
					
					<!-- Categories -->
																
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Elbasani e ndien veten të rilindur pas rënies në Kategorinë e Dytë dhe shpreson që me ritmin e deritanishëm të vijojë edhe për fazën e dytë të kampionatit. Sigurisht që faza që vjen pritet të jetë akoma më e vështirë, sepse askush nuk t&#8217;i fal pikët dhe, për më tepër,&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

			</div></div><div id="report_post_list-44" class="widget widget otw-widget-5 widget-last widget_report_post_list"><div class="widget_title"><h2>Kosova &#038; Rajoni</h2></div><div class="report_post_list is-large"><h3 class="showbizz"><a href="http://www.panorama-sport.com/new/category/showbiz/">rrrShowbiz <span style="font-weight:600;">&rArr;</span><a></h3>				<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'></span><br/>
						<a href="http://www.panorama.com.al/sport/i-refuzoi-cungu-drejtuesit-e-trepca-89-gjejne-akordin-me-maganin/">
							
							I refuzoi Cungu, drejtuesit e Trepça 89&#8242; gjejnë akordin me Maganin							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/i-refuzoi-cungu-drejtuesit-e-trepca-89-gjejne-akordin-me-maganin/"><img width="180" height="130" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/08/Magani1-180x130.jpg" class="attachment-post-thumb-large wp-post-image" alt="Magani" /></a>

							<!-- Categories -->
							
						</div>
					
					<!-- Categories -->
																
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Para disa ditësh pati një takim mes drejtuesve të Trepça 89’ dhe Armando Cungut për të marrë drejtimin e kampionëve të Kosovës, por shkodrani nuk e pranoi ofertën për të drejtuar klubin kosovar. Pas mosarritjes së akordit me Cungun, drejtuesin nga Mitrovica, i kanë vënë syrin një tjetër trajneri shqiptar.&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'></span><br/>
						<a href="http://www.panorama.com.al/sport/ngecin-bisedimet-me-eriksonin-besnik-hasi-prane-stolit-te-kosoves/">
							
							Ngecin bisedimet me Eriksonin, Besnik Hasi pranë stolit të Kosovës							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/ngecin-bisedimet-me-eriksonin-besnik-hasi-prane-stolit-te-kosoves/"><img width="180" height="130" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/08/Hasi-180x130.jpg" class="attachment-post-thumb-large wp-post-image" alt="Hasi" /></a>

							<!-- Categories -->
							
						</div>
					
					<!-- Categories -->
																
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Përfaqësuesja e Kosovës është në kërkim të një trajneri me eksperiencë pas largimit të Albert Bunjakit në muajin nëntor. Në mesin e shumë kandidatëve është edhe Besnik Hasi, i cili pritet të takohet së shpejti me zyrtarët e federatës. Në një deklaratë për “Sporti në KTV” sekretari i FFK, Heroll&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/kush-e-mban-mend-nderim-nexhipin-me-floke-ja-foto-dhe-dedikim-special-per-ish-skuadren-e-tij/" class="secondary-title secondary-title-link">Foto</a></span><br/>
						<a href="http://www.panorama.com.al/sport/kush-e-mban-mend-nderim-nexhipin-me-floke-ja-foto-dhe-dedikim-special-per-ish-skuadren-e-tij/">
							
							Kush e mban mend Nderim Nexhipin me flokë? Ja foto dhe dedikim special për ish-skuadrën e tij							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/kush-e-mban-mend-nderim-nexhipin-me-floke-ja-foto-dhe-dedikim-special-per-ish-skuadren-e-tij/"><img width="180" height="106" src="http://www.panorama.com.al/sport/wp-content/uploads/2014/10/NEXHIPI-kryesore.jpg" class="attachment-post-thumb-large wp-post-image" alt="NEXHIPI kryesore" /></a>

							<!-- Categories -->
							
						</div>
					
					<!-- Categories -->
																
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Klubi i Shkupit në Maqedoni, feston 90-vjetorin e krijimit, dhe një dedikim special ia ka kushtuar edhe ish-futbollisti i Partizanit, Nderim Nexhipi. Në një foto të postuar nga koha kur luante për Shkupin, ai shfaqet me flokë, në një version siç mund të mos e keni parë kurrë. Gjithashtu, Nexhipi&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

			</div></div></div></div><div class="otw-eight otw-columns end"><div class="otw-sidebar otw-sidebar-5 otw-sidebar-vertical"><div id="report_post_list-32" class="widget widget otw-widget-1 widget-first widget_report_post_list"><div class="widget_title"><h2>Bota</h2></div><div class="report_post_list is-medium"><h3 class="showbizz"><a href="http://www.panorama-sport.com/new/category/showbiz/">rrrShowbiz <span style="font-weight:600;">&rArr;</span><a></h3>				<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/globe-soccer-awards-gjermani-shpallet-arbitri-i-vitit/" class="secondary-title secondary-title-link">Globe Soccer Awards</a></span><br/>
						<a href="http://www.panorama.com.al/sport/globe-soccer-awards-gjermani-shpallet-arbitri-i-vitit/">
							
							“Globe Soccer Awards”, gjermani shpallet arbitri i vitit							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/globe-soccer-awards-gjermani-shpallet-arbitri-i-vitit/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/dfs-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="dfs" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Globe Soccer Awards është ceremonia që po zhvillohet ditën e sotme në Dubai, dhe do të shpërndajë çmime për arbitrin më të mirë, agjentin, lojtarin, etj. Feliks Brysh ka fituar çmimin e arbitrit më të mirë në këtë ceremoni. Gjermani 42-vjecar ka folur pas marrjes së çmimit, “Është një natë&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/humels-do-me-shume-pushime-prej-bajernit-sdua-sforco-kam-nevoje-per-qetesi/" class="secondary-title secondary-title-link">Mbrojtesi</a></span><br/>
						<a href="http://www.panorama.com.al/sport/humels-do-me-shume-pushime-prej-bajernit-sdua-sforco-kam-nevoje-per-qetesi/">
							
							Humels do më shumë pushime prej Bajernit: S’dua sforco, kam nevojë për qetësi							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/humels-do-me-shume-pushime-prej-bajernit-sdua-sforco-kam-nevoje-per-qetesi/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/humels-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="humels" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Mbrojtësi i rekord menëve gjer manë, Mats Humels, ka folur gjatë një deklarate për mediat gjermane lidhur me rëndësinë e pushimeve dimërore pas një raundi tepër të lodhshëm me skuadrën bavareze. Ekipi i Bajernit do të pushojë deri në datën 2 janar, kur më pas do të nisen drejt Dohas&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'></span><br/>
						<a href="http://www.panorama.com.al/sport/aleks-sando-vlen-60-milione-euro-juventusi-synon-mbrojtesin-e-psg-se/">
							
							Aleks Sando vlen 60 milionë euro, Juventusi synon mbrojtësin e PSG-së							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/aleks-sando-vlen-60-milione-euro-juventusi-synon-mbrojtesin-e-psg-se/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/06/Aleks-Sandro-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="Aleks Sandro" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Tani nuk përbën më lajm fakti se mes Aleks Sandros dhe Juventusit &#8220;ingranazhi&#8221; është bllokuar, duke qenë se vetë drejtori Xhuzepe Marota, një muaj më parë, i tregoi derën anësorit, nëse ishte i pakënaqur. Për mëngjarashin brazilian janë të shumta ekipet e interesuara, ku spikasin tre angleze: Çelsi, Mançester Junajtid&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'></span><br/>
						<a href="http://www.panorama.com.al/sport/dhjete-gola-dhe-gjashte-asist-ja-dyshja-me-e-mire-e-europes/">
							
							Dhjetë gola dhe gjashtë asist, ja dyshja më e mirë e Europës							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/dhjete-gola-dhe-gjashte-asist-ja-dyshja-me-e-mire-e-europes/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/nintchdbpict000269524535-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="nintchdbpict000269524535" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Alvaro Morata po kalon një sezon në nivelin e pritshmërive në &#8220;Stamford Bridge&#8221; dhe kjo edhe falë bashkëpatriotit të tij, Sezar Azpilikueta. Kjo dyshe është më produktivja këtë sezon, jo vetëm në Premier Ligë, por është në Europë. Azplilikueta shërbeu Moratën ndaj Brajtonit 60 sekonda pas pjesës së dytë. Për&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'></span><br/>
						<a href="http://www.panorama.com.al/sport/kapelo-sulmon-bonucin-nuk-eshte-mbrojtes-sdi-te-levize-ne-nje-repart-me-4-futbolliste/">
							
							Kapelo sulmon Bonuçin: Nuk është mbrojtës, s&#8217;di të lëvizë në një repart me 4 futbollistë							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/kapelo-sulmon-bonucin-nuk-eshte-mbrojtes-sdi-te-levize-ne-nje-repart-me-4-futbolliste/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/Kapelo1-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="Kapelo" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Asnjëherë banal dhe kurrsesi nuk e frenon mendimin e tij përpara askujt. Fabio Kapelo, pas deklaratës se Milani ka blerë futbollistë mediokër dhe shpenzoi keq, gati 250 milionë euro në merkaton e verës, rikthehet të lëshojë një tjetër akuzë të fortë, e cila përfshin pikërisht atë, që pritej të ishte&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'></span><br/>
						<a href="http://www.panorama.com.al/sport/kerkesa-per-burg-ronaldo-e-kerkon-shpetimin-te-mesi/">
							
							Kërkesa për burg, Ronaldo e kërkon shpëtimin te Mesi							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/kerkesa-per-burg-ronaldo-e-kerkon-shpetimin-te-mesi/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/10/ronaldo-mesi-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="ronaldo mesi" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Kërkesa e Thesarit për të dërguar Kristiano Ronaldon pas hekurave për fshehjen e të ardhurave nga të drejtat e imazhit e ka kthyer sërish në skenë këtë çështje, e cila dukej se u harrua pas muajve e verës. Ylli portugez është ende në hetim dhe, pas dëshmisë së tij përpara&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/rrefimi-i-nejmar-rrezikova-paralize-humbja-7-1-ndaj-gjermanise-ishte-nje-torture/" class="secondary-title secondary-title-link">Braziliani</a></span><br/>
						<a href="http://www.panorama.com.al/sport/rrefimi-i-nejmar-rrezikova-paralize-humbja-7-1-ndaj-gjermanise-ishte-nje-torture/">
							
							Rrëfimi i Nejmar: Rrezikova paralizë, humbja 7-1 ndaj Gjermanisë ishte një torturë							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/rrefimi-i-nejmar-rrezikova-paralize-humbja-7-1-ndaj-gjermanise-ishte-nje-torture/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2016/08/nejmar1-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="nejmar1" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Xherard Pike bëhet gazetar për një ditë. Qendërmbrojtësi katalanas vesh petkun e gazetarit për &#8220;The Player&#8217;s Tribune&#8221; (platforma që organizon intervista nga sportistët) dhe ia drejton pyetjet e tij një kampioni futbolli, mikut të tij rival: Nejmar. Pas cicërimës me fjalën &#8220;qëndron&#8221;, në tentativën e dështuar për të bindur brazilianin&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'></span><br/>
						<a href="http://www.panorama.com.al/sport/sherr-ne-qender-te-qytetit-arrestohet-mbrojtesi-i-liverpulit/">
							
							Sherr në qendër të qytetit, arrestohet mbrojtësi i Liverpulit							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/sherr-ne-qender-te-qytetit-arrestohet-mbrojtesi-i-liverpulit/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/08/Liverpul-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="Liverpul" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Mbrojtësi i Liverpulit, Xhon Flanagan, është arrestuar nga policia për shkak të një sherri banal në qendër të qytetit ditën e premte. Pas fitores kundër Suonsit, Liverpuli është duke u përgatitur për ndeshjen e fundit të vitit kundër Leiçesterit, por Klopit i duhet të merret me një problem jashtë fushe.&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/kutrone-ne-lot-ishte-goli-me-i-bukur-i-jetes/" class="secondary-title secondary-title-link">Sulmuesi</a></span><br/>
						<a href="http://www.panorama.com.al/sport/kutrone-ne-lot-ishte-goli-me-i-bukur-i-jetes/">
							
							Kutrone në lot: Ishte goli më i bukur i jetës							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/kutrone-ne-lot-ishte-goli-me-i-bukur-i-jetes/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/kUTRONE-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="kUTRONE" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Si një gjahtar goli, me një lëvizje prej veterani ar riti të dilte i vetëm përballë portës së Handanoviçit dhe të bëhej heroi i Milanit. Patrik Kutrone, i predestinuar për t&#8217;u bërë një kampion i madh, me grintën, dëshirën, vendosmërinë për të vendosur ndeshjen, ia doli të shënonte në derbi&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/video-milani-fitore-me-shije-hakmarrje-eleminon-interin-dhe-gjen-strakoshen-ne-gjysmefinale/" class="secondary-title secondary-title-link">Kupa e Italise</a></span><br/>
						<a href="http://www.panorama.com.al/sport/video-milani-fitore-me-shije-hakmarrje-eleminon-interin-dhe-gjen-strakoshen-ne-gjysmefinale/">
							
							VIDEO/ Milani fitore me shije hakmarrje, eleminon Interin dhe gjen Strakoshën në gjysmëfinale							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/video-milani-fitore-me-shije-hakmarrje-eleminon-interin-dhe-gjen-strakoshen-ne-gjysmefinale/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/kutrone-milan-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="kutrone milan" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Milani arriti të kualifikohet për në gjysmëfinalen e Kupë së Italisë, pasi kaloi Interin, në derbin e Milanos. Ndeshja e vendos vetëm në minutën e 104-t të kohës shtesë, falë një goli të Patrik Kutrones. 90-minutëshi i rregullt u mbyll pa gola, edhe pse Interi shënoi në minutën e 24-t&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/simeone-shpall-listen-e-largimeve-bajerni-futet-ne-gare-per-mesfushorin-belg/" class="secondary-title secondary-title-link">Simeone</a></span><br/>
						<a href="http://www.panorama.com.al/sport/simeone-shpall-listen-e-largimeve-bajerni-futet-ne-gare-per-mesfushorin-belg/">
							
							Simeone shpall listën e largimeve, Bajerni futet në garë për mesfushorin belg							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/simeone-shpall-listen-e-largimeve-bajerni-futet-ne-gare-per-mesfushorin-belg/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/14936561699583-470x264-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="14936561699583-470x264" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Trajneri i Atletikos së Madridit ka bërë një listë me disa nga lojtarët që nuk i ka më në plane. Në listë janë edhe mesfushori belg Janik Karrasko dhe argjentinasi Luçiano Vieto. Belgu duhet të largohet për ti bërë vend blerjes së re të Atletikos, Vitolo, por klubi nuk do&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/video-mancester-siti-nje-makineri-perfekte-shenon-fitoren-e-18-te-radhazi/" class="secondary-title secondary-title-link">Angli</a></span><br/>
						<a href="http://www.panorama.com.al/sport/video-mancester-siti-nje-makineri-perfekte-shenon-fitoren-e-18-te-radhazi/">
							
							VIDEO/ Mançester Siti një makineri perfekte, shënon fitoren e 18-të radhazi							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/video-mancester-siti-nje-makineri-perfekte-shenon-fitoren-e-18-te-radhazi/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/mancester-siti-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="mancester siti" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Mançester Siti arriti një tjetër fitore, në javën e 20-të të Premier Ligës, në transfertën ndaj Njukasëll. Qytetarëve i mjaftoi një gol i Rahim Sterling, në minutën e 31-të, për të marrë 3 pikë të tjera të rëndësishme. Kjo ishte edhe fitorja e 18-të radhazi për Sitin, dhe e 19-ta&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/cudia-ne-angli-te-dy-ekipet-pushojne-nga-puna-trajneret-pas-ndeshjes/" class="secondary-title secondary-title-link">Cudia</a></span><br/>
						<a href="http://www.panorama.com.al/sport/cudia-ne-angli-te-dy-ekipet-pushojne-nga-puna-trajneret-pas-ndeshjes/">
							
							Çudia në Angli, të dy ekipet pushojnë nga puna trajnerët pas ndeshjes							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/cudia-ne-angli-te-dy-ekipet-pushojne-nga-puna-trajneret-pas-ndeshjes/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/trajneret1-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="trajneret" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Shefilld Uednesdej-Midëllsbrou ka hyrë në histori për një kuriozitet të veçantë. Pas takimit në Championship të këtyre dy skuadrave ditën e shtunë, fituar nga Midësllbrou me rezultatin 1-2, klubet respektive kanë shkarkuar trajnerët e tyre. Shefilld që sot renditet në vend të 14-të, në kuotën e 30 pikëve pas 24&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/konte-tremb-bajernin-telefonon-ish-lojtarin-e-tij-dhe-i-ofron-15-milione-euro-ne-sezon/" class="secondary-title secondary-title-link">Zerat</a></span><br/>
						<a href="http://www.panorama.com.al/sport/konte-tremb-bajernin-telefonon-ish-lojtarin-e-tij-dhe-i-ofron-15-milione-euro-ne-sezon/">
							
							Konte tremb Bajernin, telefonon ish-lojtarin e tij dhe i ofron 15 milionë euro në sezon							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/konte-tremb-bajernin-telefonon-ish-lojtarin-e-tij-dhe-i-ofron-15-milione-euro-ne-sezon/"><img width="140" height="87" src="http://www.panorama.com.al/sport/wp-content/uploads/2014/06/Konte-dhe-Vidal.jpg" class="attachment-post-thumb-medium wp-post-image" alt="Konte dhe Vidal" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Trajneri i skuadrës së Çelsit, Antonio Konte, është gati për një ribashkim me mesfushorin e skuadrës bavareze, Arturo Vidal, i cili ka qenë i preferuari i italianit në kohën kur drejtonte Juventusin. Sipas mediave angleze, Konte i ka kërkuar klubit të Çelsit të nisin bisedimet me mesfushorin kilian për të&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

			</div></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-5" class="widget widget otw-widget-2 rpwe_widget recent-posts-extended"><div style="background-color:#07508d;width:190px">
<h2 style="color:white"><a href="http://www.panorama.com.al/sport/category/te-tjere/">

&nbsp;&nbsp;Sporte të tjera&nbsp;</a></h2></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.panorama.com.al/sport/gjendja-kritike-e-shumakerit-fansat-duan-te-verteten-per-legjenden-e-formula-1/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://www.panorama.com.al/sport/wp-content/uploads/2016/12/Shumaker-Ferrari-140x110.jpg" alt="Gjendja kritike e Shumakerit, fansat duan të vërtetën për legjendën e Formula 1"></a><h3 class="rpwe-title"><a href="http://www.panorama.com.al/sport/gjendja-kritike-e-shumakerit-fansat-duan-te-verteten-per-legjenden-e-formula-1/" title="Permalink to Gjendja kritike e Shumakerit, fansat duan të vërtetën për legjendën e Formula 1" rel="bookmark">Gjendja kritike e Shumakerit, fansat duan të vërtetën për legjendën e Formula 1</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.panorama.com.al/sport/izmir-smajlaj-mahnit-serish-shikoni-sa-ka-kercyer-ne-ankona/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/Smalaj-140x110.jpg" alt="Izmir Smajlaj mahnit sërish, shikoni sa ka kërcyer në Ankona"></a><h3 class="rpwe-title"><a href="http://www.panorama.com.al/sport/izmir-smajlaj-mahnit-serish-shikoni-sa-ka-kercyer-ne-ankona/" title="Permalink to Izmir Smajlaj mahnit sërish, shikoni sa ka kërcyer në Ankona" rel="bookmark">Izmir Smajlaj mahnit sërish, shikoni sa ka kërcyer në Ankona</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.panorama.com.al/sport/kampione-bote-ne-peshengritje-romela-bega-ka-edhe-nje-profesion-te-dyte/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/romela1-1-770x470-140x110.jpg" alt="Kampione bote në peshëngritje, Romela Bega ka edhe një profesion të dytë"></a><h3 class="rpwe-title"><a href="http://www.panorama.com.al/sport/kampione-bote-ne-peshengritje-romela-bega-ka-edhe-nje-profesion-te-dyte/" title="Permalink to Kampione bote në peshëngritje, Romela Bega ka edhe një profesion të dytë" rel="bookmark">Kampione bote në peshëngritje, Romela Bega ka edhe një profesion të dytë</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.panorama.com.al/sport/fyeu-presidentin-ne-rrjetet-sociale-prokuroria-thirrje-per-arrestimin-e-basketbollistit/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/enes-kanter-140x110.jpg" alt="Fyeu presidentin në rrjetet sociale, prokuroria thirrje për arrestimin e basketbollistit"></a><h3 class="rpwe-title"><a href="http://www.panorama.com.al/sport/fyeu-presidentin-ne-rrjetet-sociale-prokuroria-thirrje-per-arrestimin-e-basketbollistit/" title="Permalink to Fyeu presidentin në rrjetet sociale, prokuroria thirrje për arrestimin e basketbollistit" rel="bookmark">Fyeu presidentin në rrjetet sociale, prokuroria thirrje për arrestimin e basketbollistit</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="report_post_list-46" class="widget widget otw-widget-3 widget-last widget_report_post_list"><div class="widget_title"><h2>Kampionatet e Moshave</h2></div><div class="report_post_list is-medium"><h3 class="showbizz"><a href="http://www.panorama-sport.com/new/category/showbiz/">rrrShowbiz <span style="font-weight:600;">&rArr;</span><a></h3>				<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'></span><br/>
						<a href="http://www.panorama.com.al/sport/shkendija-drejt-titullit-pinari-tregon-sekretin-e-skuadres/">
							
							Shkëndija drejt titullit, Pinari tregon sekretin e skuadrës							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/shkendija-drejt-titullit-pinari-tregon-sekretin-e-skuadres/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/Shkendija1-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="Shkendija" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Shkëndija e Tiranës është duke shkëlqyer në kampionatin U-19 të Kategorisë Superiore. Skuadra e drejtuar nga Luan Pinari renditet në vendin e parë me pikë ta barabarta me Partizanin, por me një ndeshje më pak. Me tetë fitore, dy barazime dhe asnjë humbje, skuadra kryeqytetase ka grumbulluar 26 pikë duke&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/skenderbeu-akuzohet-se-fitoi-me-lojtar-te-pafederuar-ndaj-teutes-reagon-trajneri-ja-e-verteta/" class="secondary-title secondary-title-link">Akuza</a></span><br/>
						<a href="http://www.panorama.com.al/sport/skenderbeu-akuzohet-se-fitoi-me-lojtar-te-pafederuar-ndaj-teutes-reagon-trajneri-ja-e-verteta/">
							
							Skënderbeu akuzohet se fitoi me lojtar të pafederuar ndaj Teutës, reagon trajneri: Ja e vërteta							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/skenderbeu-akuzohet-se-fitoi-me-lojtar-te-pafederuar-ndaj-teutes-reagon-trajneri-ja-e-verteta/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/11/Skenderbeu6-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="Skenderbeu" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Skënderbeu U-19 mposhti në fundjavë skuadrën e Teutës me rezultatin 0-2 me golat e shënuar nga Berisha dhe Vangjeli. Drejtuesit e skuadrës durrësake kanë kërkuar fitoren në tavolinë pasi sipas tyre, korçarët në pjesën e dytë kanë aktivizuar një lojtar të pafederuar. Teuta pretendon se një futbollist i ri i&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

			</div></div></div></div></div><div class="otw-row"><div class="otw-twentyfour otw-columns end"><div class="otw-sidebar otw-sidebar-6 otw-sidebar-vertical"><div id="report_post_list-39" class="widget widget otw-widget-1 widget-first widget_report_post_list"><div class="widget_title"><h2>MULTIMEDIA</h2></div><div class="report_post_list is-medium"><h3 class="showbizz"><a href="http://www.panorama-sport.com/new/category/showbiz/">rrrShowbiz <span style="font-weight:600;">&rArr;</span><a></h3>				<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/video-denilson-ngacmon-anesoren-gjate-ndeshjes-kryesorja-e-qorton-ashper/" class="secondary-title secondary-title-link">Denilson </a></span><br/>
						<a href="http://www.panorama.com.al/sport/video-denilson-ngacmon-anesoren-gjate-ndeshjes-kryesorja-e-qorton-ashper/">
							
							VIDEO/ Denilson ngacmon anësoren gjatë ndeshjes, kryesorja e qorton ashpër							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/video-denilson-ngacmon-anesoren-gjate-ndeshjes-kryesorja-e-qorton-ashper/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/ada1-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="ada" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Një ngjarje e pazakontë ka ndodhur përgjatë një ndeshjeje miqësore, me protagonist ish-futbollistin Denilson. Ndeshja miqësore organizohej midis miqve të Tites dhe miqve të Carriles. Anësorja ngriti flamurin për një pozicion jashtë loje ndaj Denilson, por ky i fundit protestoi në një mënyrë të pazakontë, duke i bërë anësores me&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/mbeshtetese-e-zjarrte-e-barcelones-e-dashura-e-vermalenit-ngre-temperaturat/" class="secondary-title secondary-title-link">Modelja</a></span><br/>
						<a href="http://www.panorama.com.al/sport/mbeshtetese-e-zjarrte-e-barcelones-e-dashura-e-vermalenit-ngre-temperaturat/">
							
							Mbështetëse e zjarrtë e Barcelonës, e dashura e Vermalenit &#8220;ngre&#8221; temperaturat							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/mbeshtetese-e-zjarrte-e-barcelones-e-dashura-e-vermalenit-ngre-temperaturat/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/Parson2-140x110.png" class="attachment-post-thumb-medium wp-post-image" alt="Parson2" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Jo më kot thuhet se pas çdo mashkulli të suksesshëm fshihet edhe një femër e tillë. Ky është rasti për heroin e Bernabeut, Tomas Vermalen, i cili prej muajit qershor ka nisur një kapitull të ri në jetën e tij me një prej modelve më seksi të planetit, Poli Parsons.&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/instruktorja-e-palestres-nabieva-femra-qe-konkurron-futbollistet-per-muskujt-e-kembes/" class="secondary-title secondary-title-link">Instruktorja</a></span><br/>
						<a href="http://www.panorama.com.al/sport/instruktorja-e-palestres-nabieva-femra-qe-konkurron-futbollistet-per-muskujt-e-kembes/">
							
							Instruktorja e palestrës Nabieva, femra që konkurron futbollistët për muskujt e këmbës							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/instruktorja-e-palestres-nabieva-femra-qe-konkurron-futbollistet-per-muskujt-e-kembes/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/bak21-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="bak21" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Bakhar Nabieva është një modele azero-ukrainase, që është sot femra me më shumë muskuj në këmbë. Ajo ka aq shumë muskuj këmbësh sa do e kishte zili edhe ndonjë futbollist. 23-vjecarja rrëfen se kanë qenë talljet që i bënin në shkollë bashkëmoshatarët e saj për këmbët e holla, që e&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/ftohen-marredheniet-e-shik-me-tifozet-e-romes-motra-e-tij-qeteson-situaten/" class="secondary-title secondary-title-link">Motra e Shik</a></span><br/>
						<a href="http://www.panorama.com.al/sport/ftohen-marredheniet-e-shik-me-tifozet-e-romes-motra-e-tij-qeteson-situaten/">
							
							Ftohen marrëdhëniet e Shik me tifozët e Romës, motra e tij qetëson situatën							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/ftohen-marredheniet-e-shik-me-tifozet-e-romes-motra-e-tij-qeteson-situaten/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/5-61-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="5-61" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Kjo nuk ka qenë një javë e mirë për sulmuesin e Romës, Patrik Shik, pasi pas rastit flagrant që humbi ndaj Juventusit,  tifozët e Romës e kanë vënë atë në qendër të kritikave. Por nëse Shik i ka hidhëruar tifozët e Romës, e motra e tij e ka ndryshuar situatën.&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'></span><br/>
						<a href="http://www.panorama.com.al/sport/fabregas-vrapon-per-konten-daniela-pikaset-me-pushime/">
							
							Fabregas vrapon për Konten, Daniela pikaset me pushime							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/fabregas-vrapon-per-konten-daniela-pikaset-me-pushime/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/Daniela-Fabregas-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="Daniela Fabregas" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Cesk Fabregas ka marrë vendimin për hapin e madh dhe do të martohet së shpejti me Daniela Seman, një modele libaneze me të cilën ai ka më shumë se gjashtë vite i lidhur. Ish-lojtari i Barcelonës, më në fund, u gjunjëzua dhe i kërkoi dorën Danielës së tij, e cila&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/foto-tifozja-e-zjarrte-e-milanit-provokuese-vetem-me-te-brendshme-nga-majemi/" class="secondary-title secondary-title-link">Tifozja</a></span><br/>
						<a href="http://www.panorama.com.al/sport/foto-tifozja-e-zjarrte-e-milanit-provokuese-vetem-me-te-brendshme-nga-majemi/">
							
							FOTO/ Tifozja e zjarrtë e Milanit, provokuese vetëm me të brendshme nga Majemi							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/foto-tifozja-e-zjarrte-e-milanit-provokuese-vetem-me-te-brendshme-nga-majemi/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/klaudia-romani-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="klaudia romani" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Klaudia Romani, tifozja e zjarrtë e Milanit, ka publikuar disa foto të nxehta, të cilat i ka realizuar në Majemi, Florida. Modelja italiane shfaqet e nxehtë, dhe duket se po shijon pushimet për festat e fundvitit. &nbsp; .</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/foto-nga-mesi-te-karrasko-ja-si-i-festuan-krishtlindjet-yjet-e-la-ligas/" class="secondary-title secondary-title-link">Krishtlindje</a></span><br/>
						<a href="http://www.panorama.com.al/sport/foto-nga-mesi-te-karrasko-ja-si-i-festuan-krishtlindjet-yjet-e-la-ligas/">
							
							FOTO/ Nga Mesi te Karrasko, ja si i festuan Krishtlindjet yjet e La Ligas							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/foto-nga-mesi-te-karrasko-ja-si-i-festuan-krishtlindjet-yjet-e-la-ligas/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/15142005783016-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="15142005783016" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Shumica e lojtarëve të Barcelonës, Realit dhe Atletikos kanë zgjedhur ti festojnë Kritshtlindjet pranë familjeve të tyre, por ka patur edhe përjashtime. Mesfushori i Atletikos së Madridit, Janik Karrasko ka zgjedhur ti festojë Krishtlindjet në shkretëtirë, i shoqëruar nga e dashura e tij dhe i veshur si sheik. Më poshtë&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/ilda-bejleri-te-dashurin-nuk-e-kam-futbollist-porta-ime-eshte-e-vogel-duhet-te-marresh-mire-shenjester/" class="secondary-title secondary-title-link">Gazetarja</a></span><br/>
						<a href="http://www.panorama.com.al/sport/ilda-bejleri-te-dashurin-nuk-e-kam-futbollist-porta-ime-eshte-e-vogel-duhet-te-marresh-mire-shenjester/">
							
							Ilda Bejleri: Të dashurin nuk e kam futbollist. Porta ime është e vogël, duhet të marrësh mirë shënjestër							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/ilda-bejleri-te-dashurin-nuk-e-kam-futbollist-porta-ime-eshte-e-vogel-duhet-te-marresh-mire-shenjester/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/ilda-bejleri-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="ilda bejleri" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Gazetarja dhe moderatorja sportive, Ilda Bejleri, ishte e ftuar në televizionin “InTV”, në emisionin “Një kat më lart”, dhe i dha përgjigje disa pyetjeve në lidhje me jetën e saj personale, apo rreth aludimeve për lidhjet e saj me futbollistët. “Nuk mund të them kurrë që s’mund të jem në&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/suzi-kortez-feston-me-shampanje-pas-fitores-se-barcelones-ndaj-realit/" class="secondary-title secondary-title-link">Suzi Kortez</a></span><br/>
						<a href="http://www.panorama.com.al/sport/suzi-kortez-feston-me-shampanje-pas-fitores-se-barcelones-ndaj-realit/">
							
							Suzi Kortez feston me shampanjë pas fitores së Barcelonës ndaj Realit							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/suzi-kortez-feston-me-shampanje-pas-fitores-se-barcelones-ndaj-realit/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/SUZI2-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="SUZI2" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Suzi Kortez njihet si një fanse e çmendur e Barcelonës dhe sidomos e Leo Mesit. Vajza që u bë e famshme pasi fitoi cmimin “Miss Boom Boom”, e ka shpallur disa herë simpatinë e saj për argjentinasin. Këtë herë ajo ka festuar fitoren e Barcelonës në “El Clasico”, me një&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/foto-e-dashura-e-kutinjos-me-ne-forme-se-kurre/" class="secondary-title secondary-title-link">E dashura</a></span><br/>
						<a href="http://www.panorama.com.al/sport/foto-e-dashura-e-kutinjos-me-ne-forme-se-kurre/">
							
							FOTO/ E dashura e Kutinjos, më në formë se kurrë							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/foto-e-dashura-e-kutinjos-me-ne-forme-se-kurre/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/kutinjo-e-dashura-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="kutinjo e dashura" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>E dashura e yllit të skuadrës së Liverpulit, Felipe Kutinjo, Ain Kutinjo, ka postuar disa foto tejet provokuese në rrjetet sociale pas atyre të festës së Krishtlindjeve me skuadrën e bashkëshortit të saj. Ain dhe Felipe janë martuar në vitin 2012 dhe gjithmonë janë parë në qendrën e vëmendjes së&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/ish-gruaja-e-xhemailit-zberthehet-ne-itali-faji-i-femrave-qe-lidhen-me-futbollistet-e-famshem/" class="secondary-title secondary-title-link">Rrefimi</a></span><br/>
						<a href="http://www.panorama.com.al/sport/ish-gruaja-e-xhemailit-zberthehet-ne-itali-faji-i-femrave-qe-lidhen-me-futbollistet-e-famshem/">
							
							Ish-gruaja e Xhemailit, “zbërthehet” në Itali: Faji i femrave që lidhen me futbollistët e famshëm							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/ish-gruaja-e-xhemailit-zberthehet-ne-itali-faji-i-femrave-qe-lidhen-me-futbollistet-e-famshem/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/11/xhemaili-erjona-sulejmani1-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="xhemaili erjona sulejmani" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Erjona Sulejmani, ish-bashkëshortja e mesfushorit me origjinë shqiptare, Blerim Xhemaili, është “zbërthyer” në një intervistë për emisionin “La Capitane” në Itali, duke treguar për të famshmit e futbollit. “Sa më të pasur të jenë meshkujt, aq më shumë tradhtojnë. Përse? Sepse jetojmë në një shoqëri në të cilën janë paratë&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

							<article class="article">
					<!-- per te tjerat pervec treshes nxirri te dyja dhe subin dhe titullin -->
										<!-- Title -->
					
					<h3 class="article_title">
					<span style='color:orange;font-size:16px;'><a href="http://www.panorama.com.al/sport/foto-strakosha-apo-grezda-e-vendos-cana-se-kush-e-paguan-tavolinen/" class="secondary-title secondary-title-link">Kuqezinjtë</a></span><br/>
						<a href="http://www.panorama.com.al/sport/foto-strakosha-apo-grezda-e-vendos-cana-se-kush-e-paguan-tavolinen/">
							
							Foto/ Strakosha apo Grezda? E vendos Cana se kush e paguan tavolinën&#8230;							<p style="color: #fa6800; font-size: 18px; font-family: 'Helvetica Neue';letter-spacing:0.07em;margin-bottom:-5px"></p>
						</a>
					</h3>
										
					<!-- nxirr titullin sub per 3-shen siper -->
										<!-- Thumbnail -->
											<div class="article_thumbnail">
							<a href="http://www.panorama.com.al/sport/foto-strakosha-apo-grezda-e-vendos-cana-se-kush-e-paguan-tavolinen/"><img width="140" height="110" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/Grezda-Cana-dhe-Strakosha1-140x110.jpg" class="attachment-post-thumb-medium wp-post-image" alt="Grezda Cana dhe Strakosha" /></a>

							<!-- Categories -->
																						
						</div>
					
					<!-- Categories -->
					
					<!-- per 3-shen titulli -->
					
					<!-- Excerpt -->
											<div class="article_description">
						
							<p>Mesfushori i Osijekut dhe Kombëtares, Eros Grezda, po kalon disa ditë pushimesh në Europë. Pak ditë më parë, postoi foto nga Austria, ndërsa së fundmi nga Italia. Në foton e fundit, Grezda shfaqej në një takim miqësor duke darkuar me portierin Tomas Strakosha dhe ish-kapitenin e Kombëtares, Lorik Cana. Takimi&hellip;</p>
						</div>
						<div id="shenje">
						
						</div> 
										
					<!--Related post -->
					

				</article>

			</div></div></div></div></div></div>		</div>

	</article>

</section>


	<div class="sidebar-wrapper">
		<ul class="sidebar">
			<li id="text-30" class="widget widget_text">			<div class="textwidget"><!--Panorama sport pressreader-->	
<ins data-revive-zoneid="27" data-revive-id="b111d802868fd661dfc351a7744a2705"></ins>
<!--fundi i Panorama sport pressreader-->
<!--Prestige Resort desktop panorama & sporti per vitin e ri 300x200-->
<ins data-revive-zoneid="420" data-revive-id="b111d802868fd661dfc351a7744a2705"></ins>
<!--fundi i Prestige Resort desktop panorama & sporti per vitin e ri 300x200-->
<!--Loto Sport desktop ke sporti-->
<!--<iframe src="http://ads.albbusinneshost.com/frames/panorama-sport-com.php" frameborder="0" style="overflow-y: hidden;" scrolling="no" height="250" width="300" seamless="seamless"></iframe>-->
<!--fundi i Loto Sport desktop ke sporti-->
<!-- Red Bull-->
<div style="margin-left:-3px">
<ins data-revive-zoneid="374" data-revive-id="b111d802868fd661dfc351a7744a2705"></ins>
</div>
<!-- Fund red Bull-->


<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=199363");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]>--></script>
</div>
		</li>
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<li id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><div class="widget_title"><h2><a href="http://www.panorama-sport.com/category/opinion/" title="Opinion">Opinion</a></h2></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.panorama.com.al/sport/kampionati-jo-si-pasaporte-por-si-proces/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/Luftetari-Partizani-45x45.jpg" alt="Kampionati, jo si pasaportë, por si proces"></a><h3 class="rpwe-title"><a href="http://www.panorama.com.al/sport/kampionati-jo-si-pasaporte-por-si-proces/" title="Permalink to Kampionati, jo si pasaportë, por si proces" rel="bookmark">Kampionati, jo si pasaportë, por si proces</a></h3><div class="rpwe-summary">YLLI AGA </div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.panorama.com.al/sport/teksti-k-panuci-muzika-a-krasta-kenga-mos-thuaj-se-duka-eshte-njeri-i-mire/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.panorama.com.al/sport/wp-content/uploads/2016/09/sinemati-45x45.jpg" alt="Teksti K.Panuçi, muzika A. Krasta, kënga: “Mos thuaj se Duka është njeri i mirë”"></a><h3 class="rpwe-title"><a href="http://www.panorama.com.al/sport/teksti-k-panuci-muzika-a-krasta-kenga-mos-thuaj-se-duka-eshte-njeri-i-mire/" title="Permalink to Teksti K.Panuçi, muzika A. Krasta, kënga: “Mos thuaj se Duka është njeri i mirë”" rel="bookmark">Teksti K.Panuçi, muzika A. Krasta, kënga: “Mos thuaj se Duka është njeri i mirë”</a></h3><div class="rpwe-summary">GËZIM SINEMATI </div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 14px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><li id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><div class="widget_title"><h2><a href="http://www.panorama-sport.com/category/speciale/" title="Speciale">Speciale</a></h2></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.panorama.com.al/sport/ii-1967-risite-e-te-vertetave-te-shqiperia-gjermania-0-0-dhe-gazetaria/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/shqiperi-gjermani-tifozet-45x45.jpg" alt="II.1967: Risitë e të vërtetave të Shqipëria &#8211; Gjermania 0-0 dhe gazetaria…"></a><h3 class="rpwe-title"><a href="http://www.panorama.com.al/sport/ii-1967-risite-e-te-vertetave-te-shqiperia-gjermania-0-0-dhe-gazetaria/" title="Permalink to II.1967: Risitë e të vërtetave të Shqipëria &#8211; Gjermania 0-0 dhe gazetaria…" rel="bookmark">II.1967: Risitë e të vërtetave të Shqipëria &#8211; Gjermania 0-0 dhe gazetaria…</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.panorama.com.al/sport/dossier-50-vjet-nga-turpi-i-tiranes/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/1967-rfgj-shqiperi-0-0-640x360-45x45.jpg" alt="Dossier/ 50 vjet nga &#8220;Turpi i Tiranës&#8221;"></a><h3 class="rpwe-title"><a href="http://www.panorama.com.al/sport/dossier-50-vjet-nga-turpi-i-tiranes/" title="Permalink to Dossier/ 50 vjet nga &#8220;Turpi i Tiranës&#8221;" rel="bookmark">Dossier/ 50 vjet nga &#8220;Turpi i Tiranës&#8221;</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
<li id="report_social_links-2" class="widget widget_report_social_links">				<ul>
																	<li>
							<a href="https://www.facebook.com/GazetaPanoramaSport" style="background: #3b5998">
								<i class="icon-facebook"></i>
								Facebook →							</a>
						</li>
									</ul>
			</li>
<li id="execphp-5" class="widget widget_execphp"><div class="widget_title"><h2>SONDAZH</h2></div>			<div class="execphpwidget"><div class="apester-media" data-media-id="5a2fb220ce584a000101a787"></div>
<script src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async=""></script></div>
		</li>
<li id="text-31" class="widget widget_text">			<div class="textwidget"><!-- <span><a target="_blank" href="http://panorama-sport.com/wp-content/static/panoramasport9.jpg"><img src="http://panorama.com.al/sport/wp-content/static/panoramasport9.jpg" alt="Panorama Sport" title="Panorama Sport" style="width:301px; height:405px; border:1px solid #aaa"></a></span>--></div>
		</li>
<li id="execphp-4" class="widget widget_execphp"><div class="widget_title"><h2>Faqja e pare</h2></div>			<div class="execphpwidget"><a href="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/25-dhjetor.jpg"><img class="alignnone size-full wp-image-364534" src="http://www.panorama.com.al/sport/wp-content/uploads/2017/12/25-dhjetor.jpg" alt="25 dhjetor" width="634" height="855" /></a></div>
		</li>
<li id="text-36" class="widget widget_text">			<div class="textwidget"><br />
<div style="height:260px; overflow:hiden; ">
<!-- BEGIN of Soccerway widget HTML fragment  -->
<!-- Personal code for this widget: Hg1HxoZAgXisji1tf -->
<iframe src="http://widgets.soccerway.com/widget/free/classic/competition/48/#d=300x310&f=table,table_colmp,table_colmw,table_colmd,table_colml,table_colgf,table_colga,results,fixtures&cbackground=FFFFFF&ctext=000000&ctitle=F85F00&cshadow=E8E8E8&cbutton=C0C0C0&cbuttontext=000000&chighlight=FF0000&tbody_family=Tahoma,sans-serif&tbody_size=9&tbody_weight=normal&tbody_style=normal&tbody_decoration=none&tbody_transform=none&ttitle_family=Impact,sans-serif&ttitle_size=13&ttitle_weight=normal&ttitle_style=normal&ttitle_decoration=none&ttitle_transform=none&ttab_family=Tahoma,sans-serif&ttab_size=9&ttab_weight=normal&ttab_style=normal&ttab_decoration=none&ttab_transform=none" width="300" height="310" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe>
<!-- END of Soccerway widget HTML fragment -->
</div></div>
		</li>
		</ul>
	</div>



		<div class="clearfix"></div>
               <div style="display:none"><a href='minuta90.com'>www.minuta90.com</a></div>
		<!-- Footer -->
		<footer class="footer">

			
				
		<div class="clearfix"></div>
				<div class="logo-copy">
					<!-- Title and logo -->
					<h1 class="footer_logo">
						

							
								<a href="http://www.panorama.com.al/sport/">
													<img alt="Panorama Sport" src="http://www.panorama.com.al/sport/wp-content/uploads/2016/07/logokryesore1.png">
											</a>

					</h1>
					<!-- Copyright -->
					<div class="footer_copyright">
						<p> ©  Kjo faqe kontrollohet dhe menaxhohet nga Gazeta Panorama Sport. Të gjitha materialet në të, përfshirë fotografitë, janë të mbrojtura me copyright të Panorames. Materialet në këtë faqe nuk mund të përdoren për qëllime komerciale. Ndalohet kopjimi, riprodhimi dhe publikimi i paautorizuar në çfarëdo mënyre, pa lejen paraprake të Panorama-s. Shfrytëzimi i materialeve pa lejen e Grupit Panorama është shkelje e te drejtave të autorit dhe të pronës intelektuale sipas dispozitave ligjore në fuqi. Të gjithë shkelësit e këtyre të drejtave do të ballafaqohen me ligjin. Të gjitha të drejtat Gazeta Panorama Sport</p>					</div>
				</div>

			
		</footer>


	<!-- End container -->
	</div>
	
	

	<!-- Powered by WPtouch Pro: 3.8.8 --><script type='text/javascript' src='http://www.panorama.com.al/sport/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.panorama.com.al\/sport\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.panorama.com.al/sport/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.panorama.com.al/sport/wp-content/themes/report/js/gallery-shortcode.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://www.panorama.com.al/sport/wp-content/themes/report/js/accordion-shortcode.js?ver=4.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"sq","strings":{"Close":"Mbylle","Fullscreen":"T\u00ebr\u00eb ekrani","Download File":"Shkarkim Kartele","Download Video":"Shkarkim Videoje","Play\/Pause":"Luaj\/Pusho","Mute Toggle":"Vini\/Hiqni Heshtje Audioje","None":"Asnj\u00eb","Turn off Fullscreen":"Dil nga m\u00ebnyra Ekrani i Plot\u00eb","Go Fullscreen":"Kalo n\u00ebn m\u00ebnyr\u00ebn Ekran i Plot\u00eb","Unmute":"Me z\u00eb","Mute":"Pa Z\u00eb","Captions\/Subtitles":"Transkriptime\/Titra"}};
var _wpmejsSettings = {"pluginPath":"\/sport\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.panorama.com.al/sport/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.17.0'></script>
<script type='text/javascript' src='http://www.panorama.com.al/sport/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://www.panorama.com.al/sport/wp-content/themes/report/js/script.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://www.panorama.com.al/sport/wp-content/themes/report/js/slider-widget.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://www.panorama.com.al/sport/wp-includes/js/comment-reply.min.js?ver=4.3.3'></script>

	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>